Jump to content
Stefan.Koch

Exchange 2010 Dienste starte nicht mehr

Recommended Posts

Hallo Norbert,

 

leider hat dein link nicht geholfen. Die zwei DC replizieren sich nicht. Hab dem Dienstleister geschrieben er soll das morgen anschauen. Hab kein Nerv mehr dafür. 

 

Share this post


Link to post
Share on other sites

Hallo Norberts :-)

 

anderer DL suchen war genau das Stichwort, heute morgen beim "alten" angefragt aber hat keine Zeit Kapa what ever.

Egal dann zum neuen, (bereits einmal Erfahrung gesammelt wegen einem neuen Router...

 

Hier kurzes Briefing und dann versuch die AD zu Replizierung, und Prüfung, leider ohne Erfolg.


Kurz um, Wir haben dann den DC 2 aus der AD entfernt und auf dem DC1 und Exchange dann die Mailbox DB repariert.

Dann als alles wieder lief, den DC2 in die AD mit aufgenommen.

Eine schwere Geburt aber nun läuft wieder alles.

Auch der Input mit MSX und DC1 zu trennen wurde angesprochen und wird zum Sommer angestrebt, da wir uns vom SBS trennen wollen.


Danke für eure Hinweise und Anregungen.

 

Gruß Stefan

 

 

 

 

 

Share this post


Link to post
Share on other sites

Danke für die Rückmeldung - wir als Consulter sehen manchmal Dinge bei Kunden...

 

Egal, ich denke, du bist auf dem richtigen Weg.

 

Weiterhin viel Erfolg! :grin3:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Werbepartner:



×
×
  • Create New...