Jump to content
didde1408

Hyper-V Fehler - Windows 10 Pro als Domänenmitglied

Recommended Posts

Hallo zusammen,

 

beim Versuch Hyper-V auf meinem Windows 10 Pro Notebook zu starten bzw. den lokalen Computer als Host zuzuweisen bekomme ich die Meldung, die auf dem Bild zu erkennen ist. Ich habe bestimmt schon 20 Artikel gelesen doch leider bisher ohne Erfolg. Mein Notebook ist Teil einer 2016er Domänenstruktur. Ich habe das Gefühl, dass es an der Domänenzugehörigkeit liegt finde jedoch in keiner Richtlinie ein entsprechendes Verbot... Hat evtl jemand eine Idee?

Ich habe ein anderes Notebook aus der Domäne entfernt und konnte dann den Host einbinden bzw. ging es dann automatisch... Ich habe mein Gerät auch mal in eine OU geschoben auf die lediglich die Default Domain Policy greift und trotzdem kein Erfolg... Bin aktuell etwas ratlos...

 

Danke  schonmal für eure Hilfe

 

 

Hyper-V-Manager.jpg.15db69eddb38ed68b2da536a26affd54.jpg

Share this post


Link to post
Share on other sites

schau mal over der Dienst "Hyper-V-Verwaltung für virtuelle Computer" läuft, wenn nnicht starte ihn mal neu.

 

 

 

Share this post


Link to post
Share on other sites

In der Hyper V Config bekomme ich leider keinerlei Meldungen. Nur in der HyperV Hypervisor und HyperV VMMS. In der VMMS kommt die Meldung "Fehler beim Starten des Verwaltungsdiensts für virtuelle Computer" Als Ereignis ID 14096 und Quelle Hyper-V-VMMS. In der Hypervisor Log ist nur ne Info...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...