Jump to content
WhiteShark

Hyper V Server 2016 - Verbindung zum Client Probleme

Empfohlene Beiträge

Hallo liebe Community,

 

ich brauche eure Hilfe zum lösen folgendes Problems (siehe Screenshot)! :-)

 

Szenario

-----------

Sowohl Host als auch Client befinden sich aktuell im selben Netzwerk:

 

Server -->  Hyper-V Server 2016 (außerhalb der Domäne) - gerade frisch installiert, Remote-Zugriff aktiviert etc. (Name= HYPERV01)

Client --> Windows10 Pro (in Domäne) (Name = PCIT0001)

 

Ich habe mich an folgende Anleitungen gehalten und alle aufgelisteten Schritte durchgeführt.

Link: https://adminwerk.com/hyper-v-2016-server-remote-verwalten/

 

Trotzdem bekomme ich den Fehler (siehe Screenshot) sobald ich mich im Hyper-V Manager am Client (PCIT0001) mit dem Host (HYPERV01) verbinden möchte.

(Wird anscheinend durch die Computerrichtlinien meiner Domäne ausgelöst).

Ich möchte wenn nicht UNBEDINGT nötig alle Computerrichtlinien belassen wie sie sind.

 

Wie kann ich den Schlamassel beheben?

 

Danke schon im Voraus für eure/deine Unterstützung!

 

 

LG WS

- Junior IT-Admin.

 

12Unbenannt.JPG

bearbeitet von WhiteShark
Screenshot Anpassung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb testperson:

Hi,

 

das einfachste dürfte sein, den Hyper-V Host in die Domäne aufzunehmen.

 

Gruß

Jan

Hi Jan,

 

ist mir bewusst, diese Möglichkeit besteht bei mir leider nicht, trotzdem danke! :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

Werbepartner:



×