Jump to content

Empfohlene Beiträge

Melde dich als der betroffene User an und öffne den Windows Explorer. Jetzt in der Adresszeile diesen Pfad eingeben: \\wS2k12-dc1\ad_daten\hintergrundbild Was passiert? Kommst Du als der User drauf?

 

Besser wäre es die Datei von der Quelle \\wS2k12-dc1\ad_daten\hintergrundbild  in ein lokales Ziel zu kopieren. C:\Windows\Web\Screen zum Beispiel. Das darf der User nicht, deshalb besser als Computer. In der Benutzerrichtlinie gibst Du dann den lokalen Pfad vor: C:\Windows\Web\Screen\Home.bmp Hast Du das Bild von jpg nach bmp nur umbenannt oder korrekt als bmp abgespeichert? Letzteres solltest Du tun, dann genauso ablegen wie geschrieben und die GPOs (Computer und User) einrichten, Computer booten und als der User anmelden.

 

EDIT: Du hast Namen von Personen in deinem Screenshot. Ändere das, sonst kriegst Du richtig Ärger und darfst gleich ein paar Tausend EURO Lehrgeld bezahlen.

bearbeitet von Sunny61

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie sehe ich das genau

Ich habe schon weiß ich nicht wie oft auf dem Server und auf dem Clients in der cmd    gpupdaze /force ausgeführt und passieren tut nichts :-(

vor 6 Minuten schrieb Ecomatic_Driver:

Wie sehe ich das genau

Ich habe schon weiß ich nicht wie oft auf dem Server und auf dem Clients in der cmd    gpupdaze /force ausgeführt und passieren tut nichts :-(

*gpupdate /force

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf dem Client gpresult /r ausführen und nach der Gruppe bzw. GPO suchen, oder über die GPO Konsole die Gruppenrichtlinienergebnisse ausführen.

bearbeitet von RolfW

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Ecomatic_Driver:

Wie sehe ich das genau

Ich habe schon weiß ich nicht wie oft auf dem Server und auf dem Clients in der cmd    gpupdaze /force ausgeführt und passieren tut nichts :-(

*gpupdate /force

Passiert nichts hab ich schon oft gemacht

vor 4 Stunden schrieb RolfW:

Auf dem Client gpresult /r ausführen und nach der Gruppe bzw. GPO suchen, oder über die GPO Konsole die Gruppenrichtlinienergebnisse ausführen.

.

 

bearbeitet von Ecomatic_Driver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Sunny61:

Melde dich als der betroffene User an und öffne den Windows Explorer. Jetzt in der Adresszeile diesen Pfad eingeben: \\wS2k12-dc1\ad_daten\hintergrundbild Was passiert? Kommst Du als der User drauf?

 

Besser wäre es die Datei von der Quelle \\wS2k12-dc1\ad_daten\hintergrundbild  in ein lokales Ziel zu kopieren. C:\Windows\Web\Screen zum Beispiel. Das darf der User nicht, deshalb besser als Computer. In der Benutzerrichtlinie gibst Du dann den lokalen Pfad vor: C:\Windows\Web\Screen\Home.bmp Hast Du das Bild von jpg nach bmp nur umbenannt oder korrekt als bmp abgespeichert? Letzteres solltest Du tun, dann genauso ablegen wie geschrieben und die GPOs (Computer und User) einrichten, Computer booten und als der User anmelden.

 

EDIT: Du hast Namen von Personen in deinem Screenshot. Ändere das, sonst kriegst Du richtig Ärger und darfst gleich ein paar Tausend EURO Lehrgeld bezahlen.

Das ursprüngliche Bild ist eine jpg Datei die ich dann über ein Konverter in eine BMP Datei umgewandelt Habe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Minuten schrieb zahni:

Ich habe die Fa. gerade bei Google gefunden :shock2:

und was willst du mir damit jetzt mitteilen ? 

So hab den Fehler so zur häftle gelöst das Problem war das die Gruppenrichtlinie in der Default Domain Police deaktiviert war und in der anderen aktiviert. jetzt geht es zwar aber das Hintergrundbild ist jetzt schwarz und nicht wie gewünscht das bild aber in den Einstellungen unter Design wird es richtig angezeigt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

bitte entferne persönliche Daten weitestgehend, diese haben hier nichts zu suchen.

 

Danke für die Beachtung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Lian:

Hallo,

 

bitte entferne persönliche Daten weitestgehend, diese haben hier nichts zu suchen.

 

Danke für die Beachtung.

Sind keine persönlichen Daten vorhanden

und es geht um das Problem 

bearbeitet von Ecomatic_Driver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

Werbepartner:



×