Jump to content
Weltalltrauma

Kein Zugriff vom Handy auf das Postfach

Recommended Posts

Hallo Zusammen,

 

ich habe hier gerade ein kleines Rätsel vor mir liegen. Ich sollte für einen User das Postfach auf dem Handy einrichten. Kein Problem, schon 1000 Mal gemacht.  Pustekuchen, ich kann das Postfach einrichten, Einstellungen vom Mailserver, Benutzer+Kennwort sind richtig. Das liebe Iphone bestätigt mir auch dass die Daten korrekt sind und ich kann auswählen was alles mit dem Exchange Konto synchronisiert werden kann ( Postfast, Kontakte, Notzigen usw usw ). Er synchronisiert im Anschluss, allerdings weder Mails, noch Kontakte oder Notizen.

 

Spaßeshalber mein Account auf dem iPhone eingerichtet und die E-Mails tauchen auf.

Ein anderes Iphone mit dem Benutzer versucht einzurichten. Wieder keine E-Mails.

Auf einem Android getestet und auch ohne Erfolg. Mein Account hat funktioniert.

 

Auf dem Exchange ist beim user Exchange Active Sync aktiviert. Spaßeshalber mal deaktiviert und wieder aktiviert, auch kein Erfolg. Auch ist der User in keinen AD Gruppen welche eine Anmeldung verbieten könnte.

 

Hat jemand eine Idee, was ich übersehen haben könnte?

 

 

Share this post


Link to post
Share on other sites

Um welche Version geht es denn?

Landen die Geräte vielleicht in der Quarantäne?

Funktioniert owa für das Postfach?

Eventuelle Postfachrichtlinien aktiv?

Was sagt das Log dazu?

 

Edited by TheCracked

Share this post


Link to post
Share on other sites

Stimmt völlig vergessen, das wichtigste zu sagen um welche Version es sich beim Exchange handelt

 

Um welche Version geht es denn? Exchang 2010

Landen die Geräte vielleicht in der Quarantäne? Im ECP waren keine Geräte in der Quarantäne

Funktioniert owa für das Postfach? Ja OWA funktioniert. Auch im OWA User Account waren keine Endgeräte in der Geräteliste

Eventuelle Postfachrichtlinien aktiv? Bisher 1:1 identisch mit meinen Richtlinien

Was sagt das Log dazu? Bisher noch keine Meldungen zum User gefunden, allerdings schaue ich weiter, ob ich etwas übersehen habe

Ergänzend: war oder ist der User Member der Dom-Admin`s, Stichwort SD-Holder? Nein, zum Glück nicht.

Vererbung der Objekte geprüft? Welche Vererbung der Objekte meinst du speziell? Ich steh gerade etwas auf dem Schlauch.

Share this post


Link to post
Share on other sites

 

vor 39 Minuten schrieb Weltalltrauma:

Vererbung der Objekte geprüft? Welche Vererbung der Objekte meinst du speziell? Ich steh gerade etwas auf dem Schlauch.

https://www.msxfaq.de/konzepte/adminsdholder.htm

 

Was ist vor dem Exchange ? 

Vielleicht wird hier was geblockt ...

 

Siehst du hier eventuell die Devices die nicht gehen?

Get-ActiveSyncDeviceStatistics

 

schau dir das mal an ob da was dabei ist:

https://www.frankysweb.de/exchange-2010-mglichkeiten-zur-activesync-fehleranalyse/

Edited by TheCracked

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Werbepartner:



×
×
  • Create New...