Jump to content

Empfohlene Beiträge

Moin,

 

gut, da wir systematisch hier nicht weiterkommen, mache ich auch noch einen Schuss ins Blaue, dann ergibt es für mich keinen Sinn mehr: Handelt es sich um Enterprise-SSDs oder um Consumer-Komponenten? Letztere sind für den VM-Betrieb als Server regelmäßig nicht geeignet und könnten solche Phänomene zeigen.

 

Gruß, Nils

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

vermutlich könnte es tatsächlich daran liegen, sind MX300 Crucial 1TB.

TRIM Support scheint aber aktiv zu sein.

Es erschließt sich mir nicht, warum du dich so hartnäckig verweigerst die Frage danach, ob die von dir genutzten SSDs von HPE freigegeben sind und von deinem Controller unterstützt werden zu beantworten...

 

 

Also! Wie ist die Antwort?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

und in jedem Fall handelt es sich bei dem genannten Modell um eine Consumer-SSD, der wesentliche Funktionen für den Servereinsatz fehlen. Das kann durchaus zu den bobachteten Phänomenen führen. Insofern würde ich da jetzt nicht weiter forschen.

 

Gruß, Nils

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde es ja andersrum machen und ssds nehmen, die der Controller supported.

 

. . . da die vorhandenen SSDs von keinem Controller supportet werden. Eine Liste der entsprechenden SSDs habe ich bereits verlinkt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×