Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
AvD

Nach SP3 inst. keine anmeldung am Exchange Server

Empfohlene Beiträge

hallo,

 

man hat sich mal wieder auf microsoft verlassen und wurde enttäuscht:

 

ich habe auf einem win2000 server das SP3 installiert,

 

eigentlich weil es ein bugfix beinhalten soll was die sicherheitsrichtlinien öffnen lassen soll.

 

... das geht aber auch nicht....

 

aber danach konnte sich der exchange server auch nciht mehr am 2000 server anmelden, demnach konnte er die konten nicht mehr zuordnen, demnach konnte sich die ganz firma nicht mehr bei outlook anmelden - kein mailverkehr !!

 

!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

 

Also ich rate jedem :

 

Start -> Systemsteuerung -> Software -> Service Pack 3 deinstallieren....

 

so das er die alten Daten wiederherstellt

 

!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

 

gibt es eigentlich auch etwas gutes vom SP3 zu berichten ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×