Jump to content

Relaunch 2018: Willkommen im neuen Forum - Das MCSEboard.de wurde runderneuert. Wir wünschen Euch viel Spaß an Board.

Melde dich an, um diesem Inhalt zu folgen  
skipper02

Koriose Netzwerkausfälle

Empfohlene Beiträge

@lefg

 

Ja - ich habe recht viel Erfahrung mit TP Link gemacht und wie ich schon geschrieben habe,  kann man über die Marke nicht grundsätzlich nur schlechtes sagen.

 

so habe ich z.b: einen extrem billigen Router als WLAN AP im einsatz (20 Stück) die laufen wirklich hervorragend und kosten grad mal 18 Euro das Stück.

Dann hatten wir mal 5 teuere TP-Link Geräte da (zum testen) die waren ein Desaster (Abbrücke, Reboots, komplette Hänger bis der Watchdog zugeschlagen hat usw...)

 

Dann hatten wir mal eine Bridge aufgebaut (Building to Building)  - da hat TP Link ja eigentlich einen schönen roubusten Outdoor AP mit POE und Richtantenne integriert - also 2x Masten - ausrichten und gut ... - Empfang / Sendestärke grad gut (70% auf ca. 50m) - aber auch hier wars die Firmware .. - immer wieder Reboot´s, abstürze etc...

 

Ich hab selbst in meinem Haus 3 TP-Links (die günstigen AP´s) laufen und kann nur sagen - SEHR GUT - aber auch hier hatte ich tests mit hochwertigeren Geräten gemacht und teilweise schlechte Erfahrungen gemacht.

 

Bleibt festzuhalten dass die Hardware bei TP ganz zu zu sein scheint - die FW ist es leider teilweise nicht.

 

CU

GTR

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

Das Problem wurdfe mittlerweile gelößt.

 

Wir haben einfache Accesspoints eingesetzt.

Nun läuft alles sauber :-)

 

Als Geräte kommen nun : TL-WA7510N zum Einsatz.

bearbeitet von skipper02

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Skipper02

 

das ist ja witzig - das ist genau der Outdoor AP mit dem man auch prima Bridges aufbauen kann..

 

DAmit hatten wir relativ viele abstürze als Bridge - als AP läuft er gut ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur so als andere Idee eventuell auch in anderen Fällen:

Wir hatten eine Teststellung um ca 500M per Laser zu überbrücken. Da lief stabil Gigabit drüber.

Also Licht statt Funk.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Keine Ahnung, die Geräte sind aber vermutlich um einiges Teurer als so ein Accesspoint von TP-Link.

Wir haben die Teststellung wieder abgebaut da wir die Möglichkeit hatten eine neue Glasfaser verlegen zu lassen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

 

na ja - TPLink ist jetzt ja nicht gerade eine Referenz Installation ....

 

Ich hatte mal eine 1KM Strecke mit professionellem Funk Equipment betreut - das hat auch einige Tausend Euro gekostet ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem wurde mittlerweile gelöst.

 

Ich habe die Router rausgeschmissen und 2 Outdoor APs eingesetzt.

 

Seit dem ist kein Fehler mehr aufgetreten :)

 

Als Geräte sind 2x TP-Link TL-WA7510N im Einsatz.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur so als andere Idee eventuell auch in anderen Fällen:

Wir hatten eine Teststellung um ca 500M per Laser zu überbrücken. Da lief stabil Gigabit drüber.

Also Licht statt Funk.

 

Wie läuft das dann bei Nebel, Schnee und Regen? Das würde mich wirklich mal interessieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie läuft das dann bei Nebel, Schnee und Regen? Das würde mich wirklich mal interessieren.

keine Probleme.

Es lagen auch keine gebratenen Tauben unterhalb der Laserstrecke.

 

Es gab anfangs nur ein Problem: Der Mast an dem der Laser befestigt war hatte sich anfangs bei zu viel sonne verzogen. Dann "schoss" der Laser daneben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×