Jump to content

Windows7 Pro mit Domäne braucht sehr lange zum anmelden


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Zusammen,

 

ich habe seit kurzem das Problem, dass wenn Rechner (Windows7 Pro 64 Bit) gestartet werden dass diese beim Anmelden an der Domäne (via LAN und wir haben einen SBS 2008) sehr lange (>10 Minuten) benötigen, bis gearbeitet werden kann.

 

Er bleibt beim Dialog "Anmelden" "hängen".

 

Kennt jemand das Problem??

 

Das komische ist, dass es nur vereinzelt zwei Laptops betrifft, alle anderen Geräte funktionieren ohne größere Probleme!

 

Vielen Dank für eure Hilfe!

 

 

Gruß

Michael

Link to post

Ja, kenne ich nur zu gut, in verschiedenen Varianten:

 

- Zentraler Drucker per GPO eingebunden. Der Druckertreiber war sehr alt und dadurch dauerte die Anmeldung ewig. Neuer Treiber und schon flutsche es wieder.

- Allgemeine Netzwerkprobleme wegen Switchproblem, Prüfsummenfehler, ca. jeder 15te Ping war Timeout. Ab und Anmeldung dauerte teilweise 30 Minuten. Lösung: Neue Software auf Switch. Hier war Event 6006 mit Profiles beim Client zu sehen.

- Lenovo Laptops - Lösung hierfür suchen wir noch...

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...