Jump to content
Sign in to follow this  
Akcent

WSUS lädt keine Updates mehr Fehler 10032 und 364

Recommended Posts

 

habe das Verzeichnis gelöscht und bekomme nun diesen Fehler

attachicon.gif21-05-2013 14-53-01.jpg

 

Hattest Du während dem Löschen denn auch die WSUS-Konsole geöffnet? Kannst Du den Server komplett neu starten? Starte ihn bitte neu durch und kontrolliere anschließend das Ereignisprotokoll falls Du keine Verbindung mit der WSUS-Konsole herstellen kannst.

Share this post


Link to post
Share on other sites

habe heute mal eine Rücksicherung gemacht.

Fehler mit dem o.g. Screenshot ist weg.

 

 

 

et stop bits
net stop wuauserv
rd /s /q %windir%\SoftwareDistribution
net start wuauserv
net start bits
wuauclt /detectnow
10 Minuten warten, WSUS Startseite aufrufen und manuell neu synchronisieren lassen.

 

die o.g. Befehle durchgeführ, aber der 23.08.213 steht immer noch da

Share this post


Link to post
Share on other sites

die o.g. Befehle durchgeführ, aber der 23.08.213 steht immer noch da

 

Hmm, in der SoftwareDistribution.log ist nichts auffälliges enthalten? Die Logdatei ist im Programmverzeichnis vom WSUS zu finden. Wenn dort allerdings das korrekte Datum drin steht würde ich es ignorieren.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...