Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
sakoti

Postfächer umziehen Exchange 2010

Empfohlene Beiträge

Nein, aber wenn du ein Zertifikat falsch einbindest hat dein Produktivsystem ggf. Probleme. :rolleyes: Sicher, dass du da nicht doch mal nen Dienstleister ranlassen willst? ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, aber wenn du ein Zertifikat falsch einbindest hat dein Produktivsystem ggf. Probleme

korrekt ;) ein einfacher Tippfehler reicht, dass zB der UM Dienst (oder auch andere) nicht mehr tut.

 

 

Sicher, dass du da nicht doch mal nen Dienstleister ranlassen willst?

Exchange ist normalerweise eines der unternehmenskritischten Softwarelösungen - überlege dir gut ob du hier ein Risiko eingehen willst.

Externe Dienstleister sind hier eine gute Alternative - und wenn diese nur als Consulter neben dir sitzen und dir über die Schulter sehen und "HALT" schreien bevor etwas schief geht ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja externer Diensleister hört sich gut an. Denke aber, dass sich das auch Remote lösen lässt in einer Stunde.

Es fehlt ja eigentlich nur der Schritt mit den certs.

 

Wenn das jemand übernehmen möchte und was das kosten würde, kann man mir gerne eine PM schicken.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kurze Frage nochmal zum Sachverhalt:

 

Würde mir diese Verbundvertrauensstellung, die in der EMC unter Organisationskonfiguration eingestellt werden kann weiterhelfen, sprich, wenn ich da auf beiden Seiten die certs davon exportiere und auf dem anderen Exchange importiere?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

ich habs geschafft, dass mein TLS/SSL Fehler nicht mehr auftaucht.

Habe ein selbstsigniertes SAN Certifikat erstellt (http://www.frankysweb.de/?p=456). Habe dann diesem Zertifikat als Dienst IIS zugewiesen. In der Zeit tauchen dann bei den Usern Fehler auf, weil der Dienst ja unserem 3rd Party cert fehlt.

 

Jetzt bekomme ich beim MoveRequest folgenden Fehler. Was muss ich da machen? Der User taucht am Zielsystem als Email Kontakt auf.

 

 

Der E-Mail-Zielbenutzer 'XXX.local/XXX/test123' hat keine SMTP-Adresse, die mit der Zielzustellungsdomäne 'XXXDC.XXX.lo
cal' übereinstimmt.
    + CategoryInfo          : InvalidArgument: (test123@XXX-YYYYYYY.de:MailboxOrMailUserIdParameter) [New-MoveRequest
   ], RecipientTaskException
    + FullyQualifiedErrorId : C40C73C5,Microsoft.Exchange.Management.RecipientTasks.NewMoveRequest

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×