Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
Userle

Installationsbericht - RTM

Empfohlene Beiträge

Server 2012 sollte weitesgehend ohne Gui betrieben werden und via PS/CMD administriert werden.

Hierdrauf freue ich mich besonders, die Bilderbuchserver klickerei sollte damit langsam Richtung Ende gehen :)

 

Grüße Admin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Server 2012 sollte weitesgehend ohne Gui betrieben werden und via PS/CMD administriert werden.

Hierdrauf freue ich mich besonders, die Bilderbuchserver klickerei sollte damit langsam Richtung Ende gehen

Obwohl manchmal die GUI doch sehr praktisch ist, und man teilweise(!!) auch um einiges schneller an sein Ziel kommt :) - trotzdem bin ich deiner Meinung:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Obwohl manchmal die GUI doch sehr praktisch ist, und man teilweise(!!) auch um einiges schneller an sein Ziel kommt :) - trotzdem bin ich deiner Meinung:)

 

Naja eine Managementconsole am Client ist ok - am Server hat die doch nicht wirklich was verloren oder ? Overhead...

Für was gibt es Rsat & co.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bitte bleibt beim Thema "RTM Installationsbericht auf unterschiedlicher Hardware"

 

Für alles andere - einfach einen neuen Thread aufmachen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

habe gestern auch mal W8 installiert.

Zu anfang musste ich auf meinem Lenovo Notebook (i5 2,6Ghz 8GB Ram) ein BIOS update machen, da das Notebook beim Booten der W8 install CD hängen geblieben ist. Das BIOS war noch von 2011

 

Danach hat die Installation schnell und einfach funktioniert.

 

Treiber wurden bis auf 3 alle erkannt, bei Lenovo findet man allerdings schon Windows 8 beta treiber die funktionieren.

 

 

Folgende Anwendungen laufen bis jetzt ohne Probleme:

- TeraTerm

- VS2010 Ultimate

- Office 2010

- Adobe Reader

- VLC

 

ein kleines Problem gab es auch noch beim Zugriff auf CIF shares, was sich aber durch kurzes googlen schnell behoben hatte.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

dann schreibe ich auch was dazu.

 

Testrechner Marke Eigenbau

Core i7, 32GB RAM, 2x SSD 128GB + 2x 10k HDD 2,5" 300GB

 

Installationsdauer ca 8Minuten, was mir außerordentlich schnell vorkommt.

 

Treiber bis auf Intel Storage Manager vorhanden

Aktivierungs/Key Eintragungsprobleme wie bei jedem hier :)

 

funktionierende/getestete Software

Office 2013 beta (eh klar)

Remote Desktopmanager (von Devolutions)

Configuration Manager 2012 Console (ohne Workaround - aber ich bin mir nicht sicher ob supported - hab nicht nachgeschaut)

Virtual Machine Manager 2012 Console (mit Workaround - unsupported)

EMC/EMS für Ex2010 (mit Workaround - unsupported)

RSAT (mit Workaround - unsupported)

Cisco ASDM 1.5(41) - funktioniert

Cisco ASDM 15.(50) - funktioniert nicht

Total CMD

7zip

Adobe Basisprodukte (sprich flash, shockwave, Reader, air)

Java v7 u6

 

lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

meine Erfahrungen: Win8 Pro RTM läuft bei mir stabil, die meisten Anwendungen laufen auch. Allerdings habe ich es noch nicht geschafft, meinen Fingerprintreader zum Laufen zu bringen. Auch vermisse ich die Desktop Gadgets, wie unter Windows Vista/7.

 

Mir gefällt die neue Startansicht (aka Metro). Einmal angepasst und ich habe viel schneller Zugriff auf die benötigten Programme als im klassischen Startmenü und habe außerdem meinen Desktop schön aufgeräumt :). Und einmal auf die Windows Taste drücken ist schneller als auf Start -> Programme zu klicken :D.

 

System: Dell Latitude E6510.

 

Viele Grüße,

Robert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

Mir gefällt die neue Startansicht (aka Metro). Einmal angepasst und ich habe viel schneller Zugriff auf die benötigten Programme als im klassischen Startmenü und habe außerdem meinen Desktop schön aufgeräumt :). Und einmal auf die Windows Taste drücken ist schneller als auf Start -> Programme zu klicken :D.

 

... dass man sowas auch mal lesen darf ... ;)

 

Geht mir genauso.

 

Gruß, Nils

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

hab mein Windows 7 unter VMWare Fusion auf einem MacBookPro upgegradet.

 

Symantec Endpoint Protection 8 musste ich vorher deinstallieren ansonsten lief das Upgrade einwandfrei. Dauer ca: 60 Minuten.

 

Ich bin begeistert von der UI auch wenn ich die Apfeltaste drücken muss um dort hin zu kommen :D

 

Hab mir auch gleich XBox SmartGlass installiert und meine Xbox angebunden.

Aber irgendwie weiß ich noch nicht wie das alles funktionieren soll.

 

Mal schauen.

 

tcpip

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×