Jump to content
Sign in to follow this  
Aradia

Ebay Seite wird nicht richtig dargestellt

Recommended Posts

Hallo Leute,

 

ich hoffe ihr könnt mir helfen:( seit ein paar Monaten wird die Ebay Seite weder mit dem Firefox noch mit dem IE richtig dargestellt (siehe Bild). Es ist von heute auf morgen passiert, woran kann das liegen? ich habe meine Festplatte formatiert, Chrome installiert hat alles nichts gebracht. Java usw.( siehe Bild) habe ich auch installiert, benutze keine Firewall habe nur Avast drauf. Wieso kann ich alle Seiten aufrufen außer Ebay??????

 

Gruß

Aradia

post-13163-13567390144211_thumb.jpg

post-13163-13567390144611_thumb.jpg

Share this post


Link to post
Share on other sites

Mein Patchlevel siehe Bild.

 

Ich benutze nur FF 13, aber habe auch IE 8 installiert.

ich kann die Seite mit Firefox öffnen, wird halt nicht richtigt dargestellt, aber mit dem IE kann ich die Seite noch nicht mal öffnen.

post-13163-13567390145011_thumb.jpg

Share this post


Link to post
Share on other sites

Nein, leider nicht.

 

Das sind alle Programme die ich installiert habe s.Bild.

 

Ich benutze Adblock Plus, auch wenn ich das deaktiviere klappt's nicht.

Nach der Festplatten Formatierung d.h. bevor ich alle Programme installiert hatte, hatte ich sofort ausprobiert ebay aufzurufen, sogar dann wurde es nicht richtig dargestellt. Es dauert auch ewig bis die Seite geladen wird.

post-13163-13567390145812_thumb.jpg

Share this post


Link to post
Share on other sites

Vielleicht hilft euch das ja ein wenig weiter, die Ebay Seite wird via Router mit Netzwerkkabel richtig dargestellt, sobald ich das Netzwerkkabel entferne wird die Seite nicht mehr richtig dargestellt. Hat vielleicht jetzt jemand eine Idee woran das liegen könnte???? Ich bin für jede Antwort dankbar...

Share this post


Link to post
Share on other sites

Hallo,

 

per LAN gehts - per WLAN nicht? :suspect:

Mal im Router die WLAN Einstellungen geprüft?

 

Hast du mal, zu testzwecken, den Avast kurzzeitig deaktiviert?

-> vll. ist bei dir der Web-Schutz von Avast aktiv, was dieses Verhalten verursachen könnte.

 

Gruß Sanches

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...