Jump to content
Sign in to follow this  
MarcoErb

Outlook will Verbindug zu remote.* aufbauen und fragt nach Authentifizierung

Recommended Posts

Guten Tag,

 

Vorab: Windows Small Business Server Standard 2008

Wir nennen ihn mal: sbssrv.domain.local

 

Angefangen hat alles damit, dass Outlook immer ein Synchronisierungsfehler schmeißt (0x8004010F). Zu dieser Fehlermeldung gibt es eine Menge Suchergebnisse, wovon ich jetzt schon so einige abgearbeitet habe. Nichts führte zum Erfolg.

 

Was mir irgendwann auffiel, war die Tatsache, dass Outlook eine Verbindung zu "remote.domain.local" aufbauen möchte und deswegen eine Fehlermeldung erzeugt. Im DNS ist das jetzt richtig eingetragen, sowohl auch als Bindung im IIS. Jetzt kommt beim Starten von Outlook eine Authentifizierungsabfrage und egal was ich da eintrage, es wird nichts angenommen.

 

Gebe ich im Webbrowser den Pfad zum OAB an, egal ob sbssrv.* oder remote.* dann funktioniert es.

 

Gucke ich im IIS vllt. falsch? Ich bin schon seit Wochen bei diesem Fehler bei und komme einfach nicht mehr weiter.

Hoffe auf einen guten Gedanken, wonach ich gucken muss :)

 

Gruß

 

Marco

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...