Jump to content
Sign in to follow this  
lefg

PP2k3, einzelne Folien von der Vorlage ausnehmen

Recommended Posts

Hallo Gemeinde,

 

ich soll in eine PPP einige Filme einfügen; kein Problem dachte ich.

 

Die Presentation existiert bereits, sie hat eine Entwurfsvorlage im Cooperate Design; falls ich eine neue Folie den Film einfüge, dann wird auch der erste Frame des Film gezeigt auf der Folie, in der aktiven Presentation läuft der Film aber nicht ab, in einer neuen Presentation ohne Vorlage funktioniert das aber.

 

Wie deaktiviert man die Entwurfsvorlage für einzelne Folien? Im Master, Folienbmaster wurde ich bisher nicht fündig für mein Problem.

 

Ich habe schon eine neue Presentation angelegt, die Filme eingefügt, dann die Folien der Ursprungsversion hineinkopiert, dann stimmt aber nichts mehr, die Vorlage geht verloren.

 

Hat jemand einen Rat für mich?

 

Habt Dank für die Aufmerksamkeit.

 

Edgar

Share this post


Link to post

Guten Morgen.

 

Meines Wissens nach sollten die Film - Dateien im selben Verzeichnis liegen wie die Präsentation an sich. Das heißt leg eine Ordner an, kopier die die bestehende PPP + die Film-Dateien damit rein und an sich sollte das dann funktionieren. Oder so kannst du erstmal testen. Zumindest hats bisher bei immer so funktioniert.

 

Oder lagen die Film-Dateien auch nicht im selben Verzeichnis als du die neue Präsi gestartet hast?

Share this post


Link to post

Guten Morgen,

 

möglicherweise waren verschiedene Pfade mal ein Teil des Problems, bei Recherche ist das jedenfalls immer wieder zu finden.

 

Die Ursache liegt aber im Folienmaster der Firma, genaues habe ich noch nicht herausgefunden; umgangen habe ich das Problem mit einem zweiten Folienmaster, einem neutralen. Vor ein paar Minuten hatte ich Presentation und die Filme in den beiden führenden Folien auf dem Presentationsbildschirm in der Lobby.

Der Chef kam gerade, er war sehr erfreut, das gibt Punkte für meine Leistungsbeurteilung (ich werde ihn daran erinnern), er und einige andere "Spezialisten" haben sich vergeblich daran versucht.

 

Meine Vorgehensweise war wie folgt:

 

- eine neuue Presentation anlegen

- die beiden Filme in den Folien 1 + 2 zum Laufen bringen mit dem Standard Folienmaster

- den Folienmaster der Firma von einer in die andere Presentation kopieren

- die Folien kopieren

 

Das funktionierte dann, ich musste allerdings an ursprünlichen Folien ein Feld etwas vergrössern.

 

Edit: Trotzdem habe ich noch keine Ahnung von der Ursache und wie diese einfach abzustellen ist. Inzwischen musste alle Folien neu formatieren, Ursache mag wohl aber an der Änderung der Bildschirmauflösung sein.

 

Danke für den Rat.

 

Gruß

 

Edgar

Edited by lefg

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...