Jump to content
Sign in to follow this  
psyco

Problem mit Netgear WGR614

Recommended Posts

Hi,

 

ich habe mir heute nen AP gekauft. Habe alles angeschlossen und configuriert die Rechner die per RJ45 Port verbunden sind laufeneinwandfrei im Netzwerk können Daten austauschen usw... nur mein Notebook mit Wlan PCMCIA Karte kommt nicht ins Netzwerk geschweige denn Internet. Aber eine Verbinndung zum AP besteht die Verbinndung ist Hervorragend. Aber ich kann keinen Rechner anpingen und natürlich auch nicht finden. Die Rechner sind alle im selben Netzwerk 192.168.0.1 - 192.168.0.254

Subnet 255.255.255.0

 

Was kann ich da machen? Hat jemand den WGR614 und kann mir helfen?

Share this post


Link to post

Hallo psycho.

 

In der Konfigurations-Software für deine WLAN-PCMCIA-Karte gibt es irgendwo den Punkt, um zwischen Ad-Hoc-Modus und Infrastructured-Modus umzuschalten.

Du brauchst in Verbindung mit einem AP den zweiten Modus.

 

Damian

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...