Jump to content

Notebook elend langsam wenn nicht an Domäne


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi,

ich bin sicher, daß es da eine Lösung gibt. Habe auch etwas gefunden in einem Beitrag hier, trifft jedoch nicht ganz mein Anliegen.

 

Mein Notebook ist Domänenmitglied in der Firma.

Wenn ich zu Hause war, konnte ich mich lokal anmelden und ohne jegliche Probleme arbeiten. Alles ging reibungslos.

Seit 3 Tagen nervt mich das Ding mächtig. Melde ich mich außerhalb der domäne lokal an, hängt das Notebook gut 10 Minuten. Anschließend kann ich kaum etwas an der Systemumgebung aufrufen. Beispielsweise sind die Symbole der Netzwerkkarte weg und über den Schalter "netzwerkverbindungen" kann ich nicht mehr zugreifen, startet einfach nicht mehr.

Die Client Security steht auf "Fehlfunktion" weil die Treiber nicht mehr starten.

Ganz sicher denke ich an ein Berechtigungsproblem. Maneuelles Starten ist auch nicht, selbst dann nicht, wenn ich beim Anmelden mit, z.B. dem Administratorkennwort versuche. Dann steht die Sanduhr auf "unendlich".

 

Aber weshalb? Hat doch jetzt 2 Jahre einwandfrei gefunzt. Wichtig erscheint mir zu sagen, daß es keinerlei Änderungen gegeben hat, auch nicht an irgendwelchen gruppenrichtlinien. Das habe ich alles noch mit gpresult geprüft.

 

Danke mal

surfcontrol

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...