Jump to content

Neu installierter Norten PM kann LW nicht identifizieren


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Ich arbeite immer noch mit SP2 nach 1. 3 hatte ich, als es neu herauskam ausprobiert. Machte aber einige Probleme mit Anwendungen und hatte es daher wieder deinstalliert.

 

Es handelt sich um die Version 8. Ein Update habe ich noch nicht gemacht.

Werde ich mal ausprobieren. Danke.

 

Hallo, 8 ist noch von Powerquest, also gearde so mit XP unterstützung, das könnte eng werden.

Link to comment
Moment nochmal - da steht aber Symantec Norton drauf. Offizielles Veröffentlichungsdatum 11/2005!?

 

Hallo,

 

also PM ist (war) von Powerquest, ich habe hier auch noch eine Schachtel der Verison 8 rumliegen. Diese weisst Windows 2003 noch als Windows .NET aus, ergo nichts mit 2005. Eventl. wurde die umgelabelte Version aber ab 2005 verkauft, aber das "original" ist älter.

 

mfg

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...