Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
hartmetall

Systemfehler 53 aufgetreten - Der Netzwerkpfad wurde nicht gefunden

Empfohlene Beiträge

,

muß noch einen Erfolg vermelden, bevor ich den Rechner ausschalte:

 

Wer Systemmmeldungen versteht (und denen auch glaubt) ist stark im Vorteil

 

ITHome hat mich in #11 ja schon mit der Nase drauf gestoßen:

...

Den Zugriff auf ihn regelt der Dienst Datei- und Druckerfreigabe für Microsoft Netzwerke ... das würde jedenfalls die Symptome erklären ... er kann nicht zugreifen (Systemfehler 53)

...

 

- ich wollt's aber nicht glauben.

Client für Microsoft Netzwerke war installiert und angehakt (Ich schwöre !!)

 

netsh diag gui hat mich dann doch veranlasst mißtrauisch zu werden, das kannte nämlich unter -> Netzwerkclient kein Microsoft Windows-Netzwerk

 

Also: Client für Microsoft Netzwerke deinstalliert - Reboot - Client für Microsoft Netzwerke neu installiert - :D :D

 

 

Thx a lot

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×