Jump to content

Keine Anhänge in Outlook Express 6.0


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi @ all, :D

 

Problem:

 

In Outlook Express 6.0 werden mir die Anhänge automatisch gelöscht. Es zeigt mir auch keine Anhang-Klammer mehr an.

 

Schon getestet:

 

- Virenscanner Kaspersky ist es nicht

- Anhänge funtionieren mit MS Outlook, Thunderbird

- hab auch schon versucht die einstellungen auf standard zu setzen

- hab nix verstellt ist von einen auf den anderen tag gekommen.

- ich vermute ein Sicherheitsupdate von MS ist schuld.

- es ist auch nicht das sicherheitshäckchen von Outlook Express

- hab mir auch schon ein tool für die Dateiendungen .exe,.pdf.... heruntergeladen spricht aber nicht an!

 

Hoffentlich weiß jemand was,

 

Grüße

Link to post

@schotte

 

Dieses Häckchen ist es auch nicht, wenn das gesetzt ist wird der Anhang ja nur gesperrt und grau hinterlegt.

Bei mir erscheint ja gar keine Klammer mehr.

 

Cache hab ich bereits gelöscht auch die Sicherheitseinstellungen im IE.

Link to post
  • 1 month later...
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...