Jump to content
Sign in to follow this  
Erebos

MS Exchange POP und SMTP

Recommended Posts

Hallo!

 

Ich habe MS Exchange Server 5.5 auf einem WinNT4 Computer laufen.

Habe gerade einen POP Connector installiert, um auch externe Mails abzurufen und den Abwesenheitsassistenten dafür verwenden zu können.

Pop Connector funktioniert, allerdings kann ich keine Nachrichten nach außen schicken. Bzw. Abwesenheitsassistent funktioniert nicht.

Er verwendet immer einen falschen SMTP Server.

Wo gehört der eingestellt?

Ich hab versucht in -Verbindungen - InternetMailDienst - Registerkarte Verbindungen

unter "alle Nachrichten zum Host weiterleiten" den smtp server des Providers eingetragen.

 

Lg

Share this post


Link to post

Das was du gemacht hast war richtig! Vielleicht veröffentlichst du noch einmal einen Screenshot der kompletten Einstellungen, so dass ich noch mal drüber kucken kann.

 

cue

 

Maik-Uwe Rehorn

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...