Jump to content
Sign in to follow this  
dvbuddy

Alte Fragaben statt neue, nach Serverneuinstallation

Recommended Posts

Hallo,

ich habe ein Problem nach einer Serverneuinstallation (und Domänenmigration).

Nach einer Server (w3k R2) werden vom Client (XP pro) nur alte Freigeben gesehen und nich die neuen ( mit anderen Namen). Der user hat Lokale Adminrechte und die Freigaben auf dem Server haben Jeder / Vollzugriff. Als Dom Admin angemeldet kann mann alle Freigaben so sehen, wie es sein sollte. Bei einem anderen neu installierten Server gibt es diese Probleme nicht.

Den Cleint habe ich schon aus der Domäne entfernt und wieder zugefügt.

Auch auf neu installierten Clients kann mann mit einenem normalen Domänenbenutzer auf alle Freigaben zugreifen.

 

Jemand eine Idee ? Danke...

Share this post


Link to post

hallo

 

vielleicht haben die alten clients kein service pack 2 ??

 

bin mir nicht sicher aber vielleicht ist das der grund

 

lg

isa2004

Share this post


Link to post

Haben alle ein SP2 und die aktuellsten Updates...

Jetzt habe ich mich wieder an dem Clien als Admin angemeldet... nur nch der alte Share, der nicht mehr existiert zu sehen....

 

Hab ich nich nie gehabt, sonen Fehler!

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...