Jump to content
Sign in to follow this  
qmaestroq

ArcServe Rechnerspezifische Disketten +Problem

Recommended Posts

Hallo Forum,

 

ich möchte mittels der Disaster Recovery Option von Arcserve 11.5 SP2 rechnerspezifische Disketten zur Wiederherstellung erstellen, bekomme das aber nicht hin.

 

Disaster Recovery ist natürlich installiert.

 

Wenn ich unter dem Menü Startdisketten erstellen den Punkt "Rechnerspezifische Wiederherstellungsdiskette erstellen" auswähle, werde ich gefragt, auf welchem Backup-Server die Konfigurationen liegen. Wenn ich meinen Backupserver auswähle, bekomme ich immer die Meldung, dass noch keine Vollständige Sicherung ausgeführt wurde.

 

Das stimmt jedoch nicht, ich verwende die GFS Rotation, d.h. jeden Freitag werden ALLE angebundenen Server komplett gesichert.

 

Kann mir jemand sagen, was ich falsch mache???

 

 

Gruß

 

qmaestroq

Share this post


Link to post

Komplett= voll ausgefülltes grünes Kästchen, keine Filter

 

Jeder ausgeschlossene Unterordner wird zu der von dir zitierten Meldung führen.

 

Beim Backup unter "Erweitert" gibt es das "Gegenmittel" in Form der beiden Optionen:

- DR-Informationen für teilweise ausgewählte Knoten erstellen

- Gefilterte Sitzungen beim Erstellen von Infos zu Wiederherstellungssitzungen einschließen

 

Aber denke genau darüber nach, was du da tust. Ein nicht komplettes Backup kann bei der Wiederherstellung mit der Desaster-Recovery-Option Probleme machen.

 

mfg

Monarch

Share this post


Link to post

Hallo Monarch,

 

vielen Dank für die schnelle Info, werde ich ausprobieren.

 

Ich habe bei mir immer einen Filter auf Datenbank wie z.B. die Wins Datenbank o.a. gesetzt, da bekomme ich sonst immer Ausrufezeichen, was ich recht unschön finde.

 

Wie macht ihr dass denn? Klammert ihr irgendwelche Verzeichnisse aus, oder ist immer alles angehakert?

 

Danke & Gruß

 

qmaestroq

Share this post


Link to post

Hmm,

 

ok, warum eigentlich nicht, Ausrufezeichen sind ja nicht so schlimm, muss dann halt nur meine Benachrichtigungen umstellen...

 

Gruß

 

qmaestroq

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...