Jump to content
Sign in to follow this  
DerRossi

Symantec Antivirus 10.1 D blockiert W2k3 SBS - Pop3 Connector

Recommended Posts

moinsen Kollegen!

 

Ich hätt da gerne mal folgendes Problem:

 

Auf einem Windows 2003 Small Business Server (R1, Service Pack1) ist Symantec Antivirus 10.1D installiert. Das Programm und die dazugehörigen Dienste blockieren den POP3-Connector des integrierten Exchangeservers. Folgende Fehlermeldung erscheint als Warnung im Eventlog:

 

 

EventID 1007 Quelle: POP3 Connector

Die Download- und Übermittlungsprozesse werden möglicherweise nach 4 Stunde(n) immer noch ausgeführt. Verwenden Sie den Task-Manager, falls der Prozess Imbdownl.exe oder Imbdlvr.exe immer noch ausgeführt wird, und Sie keine POP3-E-Mail empfangen.

 

Wenn die Dienste des Symantec Antivirus komplett deaktiviert werden, oder Symantec Antivirus deinstalliert wird, tritt der Fehler nicht auf und der POP3 Connector arbeitet einwandfrei. Die Dienste zu stoppen und den POP3 Connector manuell zu betätigen ist mir auf Dauer wirklich zu lästig...

 

Das komplette Verzeichnis Exchngsvr und die Exchange Datenbanken wurden vom Scan ausgenommen. Dennoch tritt das Problem weiterhin auf.

 

Wir hatten schon einen Call bei Microsoft selber, aber die Jungs konnten uns auch nicht helfen. Der Symantec Support ist unter aller Sau...

 

Hat jemand von euch schon mal ein ähnliches Problem gehabt?

Share this post


Link to post

Schon mal den POP3 Scan im Symantec ausgeschaltet?

 

Unter: "Konfigurieren --> Internet-E-Mail - Auto-Protect" den Haken bei "Internet-E-Mail - Auto-Protect aktivieren" den Haken entfernen.

 

Grüsse

 

Gulp

Share this post


Link to post

Die Option Internet E-Mail habe ich nicht, nur die Option "dateisystem" und hier habe ich Die Ordner für Exchange rausgenommen. Mehr kann ich da leider nicht tun.

Ist die Version 10.1.0.394

 

 

Werd ich mal mit der neueren Version testen. Ich melde mich dann!

Share this post


Link to post

So, da bin ich wieder.

 

Ich habe Symantec zwischenzeitlich auf 10.2 ugraden können. Der Fehler taucht aber immer noch auf...

 

Konfigurieren --> Internet-E-Mail - Auto-Protect

 

die Auswahlmöglichkeit habe ich nur auf den Clients, nicht auf der Client-Installation des Servers, da kann ich leider nur "Dateisystem" auswählen und die Exchange-Ordner asuklammern.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...