Jump to content

Search the Community

Showing results for tags 'Windows 9x'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Windows Server Forum & IT Pro Forum
    • Windows Forum — Clients
    • Windows Forum — Server & Backoffice
    • Windows Forum — LAN & WAN
    • Windows Forum — Scripting
    • Windows Forum — Security
    • Tipps & Links
  • MCSE Forum & Cisco Forum
    • Microsoft Zertifizierungen
    • Cisco Forum — Allgemein
    • Testsoftware & Bücher
    • Off Topic

Blogs

  • MCSEboard.de Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Meine Homepage

Found 221 results

  1. Hallo zusammen! Habe ein Problem, das ich gerne verstehen würde ... Beschreibung: Ich habe mit dem 3com RIS Menu Editor (Version App: 1.01 build 2, DLL: 1.11 build 2) unter dem MS W2K-RIS-Server ein Menüpunkt erzeugt, unter dem ich eine DOS-Installation (basierend auf WIN98-Systemdateien) übers Netz booten kann und mit der ich auch Netzzugriff habe. Damit kann ich nun u.a. von PCs Images erzeugen, ohne mit langsamen Bootdisketten arbeiten zu müssen. Beim Test der Konfiguration mit einem PC, auf dem W2k Prof installiert ist, hat nun auch alles so wie es geplant war gefunzt. Bei einem PC mit installiertem Windows 98 (unter Verwendung der gleichen Netzwerkkarte wie beim W2k-PC) kam dann auch die Anzeige "Image wird transferiert", danach bootete aber das installierte Windows 98 von der Festplatte :( Beim Booten von Diskette (gleiche Dateien/Konfiguration wie bei RIS-Boot) wird Windows 98 nicht von Festplatte geladen. :confused: Der Win98-PC hat das Booten vom LAN im BIOS unterstützt und dieses war auch als erstes und zeitweise einzigstes Boot-Device im BIOS eingetragen. Bei einem dritten PC mit installiertem Win XP prof. funzt die Methode wieder. Kennt jemand das Problem oder kann jemand das unterschiedliche Verhalten erklären?
  2. Hallo zusammen, ich habe da eine ziemlich diffizile Aufgabe bekommen. Wir haben eine T-System Telefonanlage. Für diese läuft bald der Support aus und es ist auch eine neue Anlage im Bau. Da die alte Anlage aber schon ziemlich betagt ist und in letzter Zeit häufiger rumzickt, soll ich einen Ersatzrechner aufsetzen. So weit kein Problem, nur: Die Software der T-Systems für unsere alte Telefonanlage läuft nur auf Windows 95. Und die kommuniziert mit dem PC über die o.g. ISDN Karte von Siemens (I-Talk/I-Surf, ist übrigens noch ISA...). Leider konnte ich auch nach längerer Bing- und Google-Suche keinen passenden Treiber finden. Weiß einer von Euch Cracks evtl. weiter? Danke schon mal! See U
  3. Hallo, ich habe ein kleines Problem mit einem Rechner, dieser soll sich per Batch-Script mit einer Freigabe auf einem Server verbinden. Versuche ich die Verbindung mit net use x: \\IP\Freigabe erhalte ich die Fehlermeldung 53, Computername oder Freigabe konnte nicht gefunden werden etc. Versuche ich die Verbindung mit net use x: \\ComputerName\Freiage funktioniert das ganze auf Anhieb. Bei dem System handelt es sich um Windows 98 SE, der Fehler trat aber auch bei einer Bootdiskette auf die ein Netzwerkfähiges DOS bootet (NetBootDisk.com - The Universal TCP/IP Network Bootdisk for *** Networks). Also kann es nicht am Betriebssystem des Computers liegen. Ein anderer Rechner mit der gleichen Hardware und der gleichen Installation hat keine Probleme und ein Verbinden mit der Freigabe ist auch über die IP möglich. Der Fehler lässt sich mit anderen Rechnern nicht reproduzieren, 2 Rechner haben dieses Problem bisher, die Rechner stehen bei 2 verschiedenen Kunden. Wäre das Problem umgekehrt würde ich mir keine großen Gedanken machen in der Vergangenheit gab es immer wieder Probleme mit der Namensauflösung, das es jetzt jedoch ausgerechnet über die IP Adresse nicht klappt, finde ich schon sehr merkwürdig. Ich hoffe jemand hat vielleicht eine Idee woran es liegen könnte. mfg TUX
  4. Hallo ! Auch wenn es manchem einem ein müdes Lächeln entlockt: meine Win98SE-Kiste läuft jetzt ca. 5 Jahre störungsfrei. Angeschlossen ist ein HP4Plus-Laser Jet. Seit einiger Zeit wird mir beim Ausdruck einer Website - auch wenn inhaltlich markiert ! - der rechte Seitenrand abgeschnitten. *nerv Ich besitze keine Porportional-Druckeranpassungs-Software, wie bei modernen Drucker häufig üblich. Der nicht bedruckbare Bereich im Drucker hat die Werte: Li 5,26, Re 7,04, Ob. 6,35, Unt. 5,08 (in mm) . Auch das Experimentieren mit diesen Einstellungswerten brachte nichts. Mir fiel das nach einer Drucker-Neuinstallation bzw. dem Update des Adobe- Readers von 6.0 auf 6.0.6 auf. Ich arbeite mit dem IE 6.0.2800.110615 und dem Firefox 1.5 . Möglicherweise liegt es ja daran ... Beide zeigen mir auf meinem 17" - Moni immer nur die linken 2/3 der Website an --- auch eine Browser-Geschichte ??? Bin für jede Hilfe dankbar und würde mich auch sehr dafür interessieren welche aktuelleren (!) Versionen dieser beiden Browser zu Win98SE passt und woher ich diese downloaden könnte. Gruesse, Peter
  5. Hallo boarder, wir haben eine AD-Domäne mit zwei DC's. Nun gibt es seit kurzem eine LAN-to-LAN-Firewall, die Win98-Clients vom DC trennt. Das DHCP-Relay funktioniert und vergibt IP-Adressen an Win98- und Win95-Clients. Doch nach dem Login und der Anmeldung an die Domäne kommt die Meldung, dass kein DC gefunden werden kann. Das Firewall-log gibt keine Fehlermeldung aus. Bei W2k- und WXP-Clients funktioniert es. Hat jemand eine Idee? W98 ist bei mir schon etwas länger her... :thumb2: Grüße Adebar
  6. Halli Hallo! Habe da ein kleines Problem, wobei ich euure Hilfe benötige. Habe einen W2K 2003 SB im Einsatz. Nun ist es so, dass wir ab und zu Kunden-PCs bekommen, die auch mal eine Windows 98 SE Installation benötigen. Da wir unsere zusätzliche Software (OpenOffice, etc pp...) auf dem Server liegen haben, kann man sich ja nur (?) mit den Admindaten des SB 2003 auf dem Server verbinden, um an die Files heran zu kommen. Nun meine Frage, ob es die Möglichkeit gibt, einen temporären Admin oder ähnliches zu erstellen, der dann auch auf das Netzwerk zugreifen kann? Denn was ist, wenn ich (ich verwalte das Netzwerk) mal im Urlaub oder krank bin? Keiner könnte dann darauf zugreifen. Und den Admin-Login gebe ich nicht so schnell heraus. Würde hier auch bestimmt keiner machen. Wir sind ein kleines Unternehmen, wo meine Cheffin, ich, Azubi (Kaufmann im EH) und einen Praktikanten herum tütern. Nun suche ich eben nach einer effektiven Lösung für alle. Kann mir wer helfen? Gruss Andy
  7. Moinmoin, da ist mir doch ein übler Anfängerfehler passiert: Ich habe einen Rechner aufgerüstet, neu installiert und vorher zwar alle Daten gesichert, aber nicht die Benutzernamen und Passwörter aus dem DFÜ-Netzwerk abgeschrieben und nun hat der Rechnerbesitzer das Blatt mit den Zugangsdaten nicht mehr. Das Passwort ist bekannt, aber der Benutzername nicht. Ist der unter Win98 irgendwo auf der Platte im Klartext gespeichert, so dass ich ihn aus dem Backup auslesen kann oder bleibt mir nur, den Rechner wieder in den Urzustand zu versetzen und das Backup einzuspielen? Gruß und schöne Woche Stoerte
  8. Hallo, ich habe hier ein kleines Netz samt AD, dort habe ich in den Gruppenrichtlinien zwei Scripte eingerichtet die beim starten und beim herrunterfahren des Computers ausgführt werden, was auch alles klappt bei WinXP Clients. Jetzt habe ich hier noch einen Win98 Rechner, wo ich dieses Einrichten will, ein Script beim starten könnte ich über das Login Script realisieren, jedoch wie lasse ich beim herrunterfahren/abmelden auf einem Win98 Rechner ein Script laufen? Ich steh da grade irgendwie auf dem Schlauch. Was ich damit bezwecken will, ich brauche eine sehr einfache übersicht ob noch ein Rechner läuft, den hier werden gelegentlich vergessen den Rechner auszuschalten. :cool: Ich bin über jeden Tipp und jede Idee dankbar.
  9. Hallo Leute, Ich muss auf einem Rechner mit Win 98SE einen Treiber für eine Netzwerkkarte installieren von der ich nach langer Recherche im Netz mit ziehmlicher Sicherheit sagen kann das es sich um eine SureCom EP 320x-S1 handelt. Ich hab bei Drivers Network auch einen Treiber dafür gefunden, wenn ich unter 98 aber versuche den Treiber mit dem Hardwareassi zu installieren sagt er mir, dass er keinen passenden treiber für das Gerät gefunden hat. Auch wenn ich den Treiber direkt anwähle, rechstklicke und installieren sag, passiert nichts. Ich bin mir sehr sicher, dass es der richtige Treiber ist, denn das Setupprogramm, das bei dem Treiber dabei ist, erkennt den Status der Karte korrekt und erlaubt Konfigurationen, nur bleib für Win98 die Karte ohne Treiber... Bevor jetzt jemand antwortet "bügel doch einfach XP drüber und dein problem ist gelöst" kann ich gleich vorweg mal sagen, dass ich auf die lösung auch selber gekommen wär, aber das Problem ist, dass auf diesem Rechner kein anderes Betriebssystem wie Win98SE installiert werden soll :( Hat irgendwer ne Idee wie ich Win98 dazu kriege den Treiber für diese Karte zu verwenden? Danke schonmal an alle die antworten :)
  10. Hallo, habe folgendes Problem: Kunde hat einen Windows ME Rechner. Dieser Rechner ist an ist an einem Kabel-Modem angeschlossen. Der Rechner wurde bereits über USB und Netzwerkkabel angeschlossen. Keine Internetverbindung über ipconfig habe ich festgestellt das keine Netzwerkadresse zugewiesen worden ist. Nur ein Pseudeadresse. Habe darauf hin einmal die alten Netzwerktreiber gelöscht und nochmal neu installiert. Immer noch keine Verbindung zum Internet. Wenn man ein anderes Notebook anschließt funktioniert es über alle Kabel (USB und Netzwerkkabel) und ich komme problemlos in Internet. DHCP sei dank ;) Mein Frage: Warum nimmt Windows ME nicht die DHCP Adresse an? Wer kann mir weiterhelfen? Schon im vorraus vielen Dank Servus Stocky
  11. Hallo, hab hier seit einigen Tagen ein großes Problem: das Netz ist unterteilt in 2 Subnetze: Netz1 10.22.0.0/16: Domänennetzwerk mit 3 Servern und DSL server 1 und 2: 2000 Server, DC,DNS,WINS,DHCP für netz1 server 3: 2003 Server datenserver mit 2. netzwerkkarte ins netz 2 und DHCP für Netz2 netz2 192.168.0.0/16: die 2. netzwerkkarte des datenservers aus netz1 und diverse windows98 rechner, welche lediglich auf den datenserver zugreifen sollen. alle 3 server sind aus beiden netzen erreichbar. die rechner aus netz 2 kommen jedoch nicht ins internet und haben keinen kontakt zu den rechnern aus netz 1. seit einiger zeit kommt es immer wieder vor, dass die 98 rechner nicht mehr auf den datenserver zugreifen können. ein ping auf die ip ist immer möglich, ein ping auf den namen manchmal nicht. der zugriff über UNC-Pfad mittels name/IP geht manchmal und manchmal nicht. auch wenn ich \\IP eingebe kommt die meldung netzwerkname nicht gefunden, obwohl ein ping möglich ist. Google hat auch nicht wirklich hilfe gebracht. Hat jemand ne idee? danke Mike
  12. hey leutz hab mir heut ne neue netzwerkkarte für unseren uralten rechner gekauft weil der iwie rumstresst auf dem rechner is win 98 druff netzwerkarte eingebautr diskette rein ..nu sachta das die diskette schrott is hab versucht die daten mit mehreren programmen zu retten funzt alles nich ... nu suche ich den treiber dafür auf der intellinet seite ...kann den aber auch nich finden ...das geht mir langsam alles ganz schön aufn sack ^^ hoffe mir kann jemand heelfen gruß alextv01
  13. Hallo Leute Auf meinem Laptop ist Win98 drauf. Da habe ich DFÜ Verbindungen eingerichtet (für Internet über DSL und ISDN). Wenn ich mich nun an nen Router dranhänge krieg ich über dhcp wunderbar meine ganzen Einstellungen zu IP, Subnet und Gateway, aber wenn ich den Internet Explorer aufmach um auf den Router zu kommen will dieser sich andauernd über ne DFÜ Verbindung einwählen. Wenn ich "offline bleiben" auswähle passiert nichts und ich komm nicht auf den Router. Weiss da wer Rat? (Ich weiss, wenn ich Firefox installieren würde und über den auf den Router ginge würde das gehn, aber das ist ein Firmen Laptop dh. nur Microsoft...). Danke euch schonmal
  14. Moin moin, ich muß einen windows 95 rechner über ein CrossOver Kabel mit einem WindowsXP Rechner verbinden. Der XP Rechner nutzt tcp/ip als Protokoll. Bei Win95 ist das noch nicht standardmäßig installiert. da dieser win95 Rechner auch kein cd-laufw. besitzt bräuchte ich die namen der dateien die zum installieren von tcp/ip notwendig sind. (um diese auf diskette zu kopieren) der WinXP Rechner soll faktisch das "Gateway" zum Produktivnetz darstellen. Habt ihr noch ne andere Idee wie ich die beiden OS / Rechner miteinander "reden" lassen könnte?
  15. Hallo zusammen, ich kämpfe gerade mit einem äußerst merkwürdigen Internetverbindungsproblem und hoffe, daß dem einen- oder anderen etwas dazu einfällt. Folgende Situation: Es geht um einen etwas älteren PC (P3) mit Windows ME frisch installiert. Die Internetverbindung wird über einen normalen DSL-Router hergestellt. Der PC fäht normal hoch und bekommt seine IP-Adresse usw. zugewiesen. Wenn man die Dose öffnet, lässt sich beispielsweise ein Ping auf Google ohne Fehler ausführen. Auch mit dem Internet-Explorer oder Firefox funktioniert das Surfen einwandfrei. Nach ungefähr 5 Minuten funktioniert kein Browser mehr. Es ist nicht mehr möglich eine Internetseite aufzurufen. Nicht mit Firefox und auch nicht mit dem IE. Es erscheint die Meldung, daß die Seite nicht aufgerufen werden kann und das man die Netzwerkverbingungen überprüfen soll. Genau das ist mein Problem. Wenn sich der PC in diesem Zustand befindet funktioniert aber der Ping in der Dose auf jede beliebige URL immer noch einwandfrei. Nur das Surfen geht nicht. Selbst der eMail-Verkehr funktioniert noch. Was kann das sein? Kann es mit dem Port 80 für Standard HTTP zusammenhängen? Hat jemand eine Idee? Danke im voraus. Gruß, sylone
  16. HI, ich habe das gleiche Problem, wie im alten Beitrag beschrieben. http://www.mcseboard.de/windows-forum-lan-wan/verbindung-dfu-modem-grau-hinterlegt-7238.html#post39147 (von bodele 30.03.2003) Allerdings habe ich das ADSL Surf MODEM von ACER und alle Treiber von der mitgelieferten CD bereits installiert. Ich habe auch schon ausprobiert, Registry die Ordner 25 und 26 wie vorgeschlagen zu löschen, nach dem reboot hatte ich allerdings keine änderungen. Wenn ich über den Explorer oder den RAS eine Internetverbindung erstellen will, bekomme ich Fehler 711 und Fehler 5. Ich bin mit meinem Latein am Ende, bitte um Hilfe!!! Danke
  17. Hallo zusammen, ich zweifel gerade etwas an mir selbst... Zwei Arbeitsplätze. Der einen hat nen Drucker, der andere net (der druckt auch höchstens 2mal im Jahr was...). Jetzt wollte ich einfach eine Druckerfreigabe machen (Win98). Ich kann aber beim besten Willen kein "Freigeben" beim Rechtsklick auf den Drucker finden... Ordner kann ich allerdings freigeben. Hängt das damit zusammen, dass sich die Rechner in einer Domäne befinden? Wie kann ich den Drucker dennoch freigeben? Mir ist aufgefallen, dass ich bei keinem unserer Win98 Rechner ein Freigabemenü bei den Druckern habe... Vielen Dank, Grüße Johannes
  18. Moin Moin Ich habe hier ein Problem was ich einfach nicht lösen kann. Bei einer behinderten frau soll ich einen Win ME Rechner mittels Modem ins Internet bringen. Das Modem ist ein PCI Modem. Sowie ich das Modem mit der Telefondose verbinde ist das Telefon tot. Ich habe noch keine Verbindung ins Internet. Jetzt habe ich schon mehrere Kabel ausprobiert und auch die Dose gewechselt. immer das gleiche. Jetzt habe ich aus einem Rechner ein Modem ausgebaut was definitif ging und habe es in den anderen rechner eingebaut und das Problem bleibt bestehen. Habe sowas schön öfter gehabt konnte dies aber durch Kabeltausch beheben aber jetzt bin ich echt am Ende mit meinem Latein. Hat jemand ein Tipp. Gruß arrie
  19. simple frage: proxy daten mit in url eintragen im browser. geht das?
  20. Forum, gibt es irgendeinen inoffiziellen Fix für den Nyxem.E für Windows 98 SE? Kollegin nutzt noch Win98 und überall steht nur betroffene Betriebssysteme: Windows? Weiss jmd. was von einem Fix oder betrifft die Sicherheitslücke nur auf NT-basierende Windows-Systeme? Danke fürs Lesen
  21. Hallo Mir stellt sich gerade die Frage, welche Risiken birgt die Einbindung eines W98 Rechners in ein 2003 Server und Xp Netzwerk. Der W98 Rechner ist kein ArbeitsplatzPC, sondern so etwas wie ein Serviceterminal. (PC-Touchsreen) Dieses Terminal "hängt" physikalisch am selben Switch wie das restliche Netz. Auf einem PC befindet sich eine Netzlaufwerkverbindung zum W98er über diese wird dann das Konfigurationsprogramm fürs Terminal gestartet. Soweit so gut oder schlecht. Das restliche Netz besteht aus einem 2003Server und 5 Clients(XPPro). Der Internetzugang wird über eine Astaro Firewall (5.06 o.ä.) realisiert. So..... Nun stellt dieser W98 Client aber einen potentiellen Angriffspunkt dar. - 1. öffendlich zugänglicher Bereich - 2. Der Hersteller dieses Terminals, hats nicht so mit der Sicherheit, so das es für kenntnissreiche Schlingel möglich ist, die normale Oberfläche des Terminals zu beenden und auf die W98 Oberfläche zu gelangen. - 3. Der Hersteller möchte eine VPN-Einwahlmöglichkeit haben, dazu müßte ich dem W98 nicht nur eine IP aus dem Netz geben(hat er jetzt schon), sondern auch noch einen Gateway . - 4. Keine Firewall oder Virenscanner installiert !!!!!!! Welche Risiken birgt so ein W98 PC in meiner Umgebung noch, sobald er einen Gateway hat? Und wie leicht ist eine W98 Rechner im Netz angreifbar. Ich bedanke mich schonmal vorab.... MfG satelco
  22. Hallo, ich habe hier das Problem, dass ich zwei relativ alte PCs habe (auf denen kein modernes Windows-Betriebssystem läuft) - auf beiden läuft Windows 98 - und ich dort auf einen Netzwerkdrucker (Canon) zugreifen will. Dieser hängt an einem USB-Printserver und ist praktisch nur über TCP/IP ansprechbar. Von einem dritten PC (mit XP Professional) geht es einwandfrei. Leider bietet Windows 98 keine Option, einen Drucker über einen "TCP/IP-Port" einzubinden. Gibt es da einen Trick, irgendwelche Netzwerk-/Print-Tools...? Möchte nicht die beiden PCs verschrotten, weil sie tadellos funktionieren und leistungsmäßig zu ihren Usern "passen" ("Office- und Internetanwender"). Euch einen schönen Sonntag und 'nen guten Start in die neue Woche. Gruß Thomas
  23. Hallo, wir haben hier einen w2k3 Server , einen Draytek vigor 2200e plus router und ein lan. Folgende sache: Router IP: 172.0.0.1 , Server ist in beiden Lans über zwei Lan Karten. IPs: 172.0.0.100 und 192.168.1.100. Wir möchten gerne für die Privat PC's per 192.168.1.x ins Internet kommen! Die Büro PC's sollen ganz normal via Router ins Internet (Bereich 172.0.0.x). Was müssen wir nun also tun damit wir mit den Privat PC's ins Internet kommen? Müsste doch per Routing funktionieren? Wenn ja wie? Gibt es eine Möglichkeit das die Privat PC's nur ins Internet kommen und sonst nichts? Also kein Zugriff auf Büro Server/ PC's? Hoffe ich konnte es einigermaßen erklären ;-)
  24. Guten Morgen zusammen, ich habe folgendes Problem. Ich möchte/muss per Logon-Script einen Netzwerkdrucker installieren. Unter XP geht das ja mit dem Befehl: rundll32 printui.dll,PrintUIEntry /in /n "\\Servername\Druckerfreigabe" Dies funktioniert ja leider nicht unter W98... davon haben wir aber nocht etliche in unserer Firma. Nach intensivem suchen bin ich dann auf "con2prt.exe","adprintx.exe" und "defprint.exe" gestossen. Nur klappt das leider auch nicht. Hat jemand von Euch eine Idee wie ich das hinbekomme???? P.S. ich habe schon die Suche bemüht und 20 Seiten zum Thema "Netzwerkdrucker" durchforstet aber leider nichts brauchbares gefunden. Sollte ich was übersehen haben so bitte ich dies zu entschuldigen!!! Gruß Ati
  25. Hallo liebe MCSEboard-Gemeinde, seit kurzem verwalte ich eine Windows 2000-Domäne, in der es "ab und zu" Probleme :mad: gibt, da aus Kostengründen immer noch viele Win95- und Win98-PCs eingesetzt werden. Neuestes Problem: Plötzlich und unerwartet....können sich in einer Windows 2000-Domäne keine Win9x-PCs mehr anmelden! Ich saß an einer Win98-Workstation, um etwas in Augenschein zu nehmen und startete den Rechner neu. Nach dem Reboot und der Eingabe des Passwortes bekam ich diese Mitteilung: Das angegebene Domänenkennwort ist falsch, oder der Zugriff auf den Anmeldeserver wurde verweigert. Die Namensauflösung in der Domäne wird mit DNS und WINS (!) realisiert, was auch auf zwei Win2000-Domänencontrollern sowie auf einem WinServer 2003 installiert ist. Der WinServer 2003 ist nur als Memberserver in der Domäne, also kein Domänencontroller. DNS liegt in einer Active Directory-integrierten Zone, beim WinServer 2003 in einer sekundären Zone. WINS ist auf jedem Win2000-Domänencontroller sowie auf dem WinServer 2003 installiert. Jeder Server ist der WINS-Replikationspartner (Push/Pull) des anderen. Einer der beiden Win2000-Server ist auch der DHCP-Server. Der WINS-Knotentyp, der vom DHCP "verteilt" wird, ist Hybrid bzw. "0x8". Die testweise Anmeldung mit dem gleichen Usernamen von einer beliebigen Win2000-Workstation klappt ohne Probleme. Damit schließe ich aus, dass etwas mit dem Benutzerkonto nicht stimmen kann, z. B. dass es gesperrt ist. Ebenfalls gehe ich vorsichtig mal davon aus, dass kein Betriebsmaster ausgefallen ist, obwohl ich diese (PDC- und RID-Master) zum Test auf den zweiten Win2000-DC übertragen habe. Die Win98-Anmeldung klappt nicht, aber - wie bereits erwähnt - unter Win2000 funktioniert es! Versuche ich, mich an einer beliebigen Win95- (!) oder Win98-Workstation anzumelden, bekomme ich wieder o. g. Fehlermeldung. Die beiden Win2000-Domänencontroller wurden zwischenzeitlich neu gestartet, ebenso der WinServer 2003 - die Domänenanmeldung unter Win98 funktioniert trotzdem nicht. Selbst mit meinem Userkonto, das Mitglied der Gruppe "Domänen-Admins" ist, funktioniert keine Anmeldung an der Domäne. Was könnte noch die Ursache sein, dass sich niemand von einem Win9x-PC an der Domäne anmelden kann - unabhängig davon, ob man "Domänen-Admin"-Rechte hat oder nicht? Ich vermute, dass WINS die Ursache für das Problem ist, aber welche Problemlösung schlägt Ihr vor? Die Firma will aus Kostengründen unbedingt an den Win9x-PCs festhalten... :rolleyes: Gruß rutrox
×
×
  • Create New...