Jump to content

Search the Community

Showing results for tags 'SCCM'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Windows Server Forum & IT Pro Forum
    • Windows Forum — Clients
    • Windows Forum — Server & Backoffice
    • Windows Forum — LAN & WAN
    • Windows Forum — Scripting
    • Windows Forum — Security
    • Tipps & Links
  • MCSE Forum & Cisco Forum
    • Microsoft Zertifizierungen
    • Cisco Forum — Allgemein
    • Testsoftware & Bücher
    • Off Topic

Blogs

  • MCSEboard.de Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Meine Homepage

Found 264 results

  1. Hi ihr, ich hab hier einen SCCM (Current Branch Version 1902; OS Windows 2016) bei dem kein PXE-Boot nicht mehr geht, nachdem ich das WinPE-Image von Version 1809 auf 1903 aktualisiert habe. Das SMSPXE.log schaut aber soweit gut aus, der Client-PXE-Request kommt ja an wird verarbeitet. Hat jemand von euch eine Idee warum die Clients den PXE-Boot nicht mehr schaffen? SMSPXE.txt
  2. Moin, wir wollen in den nächsten Wochen per SCCM (CB1810) Windows 10 Enterprise (Build 1809) per Inplace-Upgrade auf unsere Clients ausrollen. Die Tasksequenz für das Inplace-Upgrade funktioniert problemlos. Wir möchten das Upgrade pro Standort nachts ausrollen und die Clients entsprechend per Wake ON LAN (WOL) aufwecken. WOL per SCCM funktioniert! Es lassen sich sowohl einzelne Clients als auch Device-Collections über die SCCM Console per WOL aufwecken (siehe Bild). Leider klappt es aber nicht mit dem WOL, wenn ich die Inplace-Upgrade Task-Sequenz auf eine Testcollection verteile (siehe Bild). Natürlich sind die Zeiten so gesetzt, dass das Ausrollen erst Nachts startet (23:30 Uhr). Beim Test waren 3 PC in der Collection. 2 waren ausgeschaltet und einer war aktiv. Bei dem aktiven PC wurde auch pünktlich um 23.30 mit dem Inplace-Upgrade begonnen. Die beiden ausgeschalteten PC wurden aber eben nicht per WOL aufgeweckt! Unter in der SCCM-Console unter Monitoring\Overview\Client Operations sind keine Einträge für ein versuchtes WOL der beiden ausgeschalteten Clients zu finden. Manuell über die SCCM Console lassen sich die beiden Clients problemlos per WOL starten. Hat Jemand eine Idee, warum das mit dem WOL im Deployment der Tasksequenz nicht funktioniert!? Gruß Dirk
  3. Moin, ich weiß nicht ob ich mit meinem Thema im richtigen Bereich bin, aber ich versuche es mal zu erläutern. Ich versteile mit dem SCCM 1810 Windows Updates auf Windows 10 Client und auf Windows Server 2012 R2 und Windows Server 2016. In der Bereitstellung sage ich, dass ein Neustart bei Clients und bei Server unterdrückt werden sollen. Die Updates werden erfolgreich installiert und verlangen dann einen Neustart. Soweit so gut... Die Windows 10 Updates warten bis der Benutzer selbstständig ein Neustart macht, so soll es auch sein. Aber... Die Server machen einfach willkürlich einen Neustart. Einige starten nach zwei Tagen neu, manche nach einer Woche usw. Ich möchte aber selbstständig entscheiden WANN diese Neustarten sollen. Dafür habe ich auf jedem Server einen geplanten Task via GPO hinterlegt. Diese startet die Server am Wochenende geplant neu. Das funktioniert auch wunderbar, wenn nicht nur diese ungeplanten Neustarts da wären. Ich habe auch schon die geplanten Task unter Microsoft -> Updates deinstalliert. Auch das brachte keinen Erfolg. Habe auch beim SCCM ein Stichstag gesetzt (Wochenende) wo er dann der Neustart ausführen soll. Aber auch dieser wurde bereits vorher ausgeführt. Daher habe ich dann komplett den Neustart via SCCM unterdrückt. Auch habe ich es per GPO versucht und dort die Option 4 (Autom. Herunterladen und laut Zeitplant installieren ) aktiviert. Natürlich den Zeitraum auf das Wochenende gelegt. Aber auch diese Einstellung wird ignoriert. Man sieht diese in der Registry aber ich vermute, dass der SCCM eh seine Einstellungen ( kein Neustart ) dann rüber jodelt. Ich weiß leider nicht mehr weiter und hoffe, dass jemand einen Tipp für mich hat. Vielleicht kann man auch genrelle Neustarts verhindern und nur die shutdown.exe von meinem geplanten Task zulassen ?! Vielen Dank vorab
  4. Hi alle, wie oder wann kann ich am besten via SCCM OS Install-Tasksequenz für alle Netzwerk-Adapter die MTU-Size auf einen anderen Wert setzen lassen? Beim booten in das jeweilige Windows OS muss die MTU angepasst werden da sonst der Client nicht richtig kommunizieren kann, da die MTU kleiner ist.
  5. Hi Ihr, ich bräuchte einmal euere Erfahrungen in Bezug auf SCCM (Current Branch 1810) mit WSuS? Betreibt ihr den WSuS integriert im SCCM oder komplett unabhängig? Hintergrund ist der das unsere MDT langsam an seine grenzen kommt und wir sozusagen "gezwungen" sind auf SCCM umzusteigen. Bin auf euere Erfahrungen und Meinungen gespannt.
  6. Ist zwar schön älter, aber habe das Problem jetzt bei einem System Center 2016. Bei der Verteilung des Pakets kommt die Fehlermeldung: "Fehler beim Herstellen einer Verbindung zwischen dem Verteilungs-Manager und dem Verteilspunkt. Überprüfen Sie die Netzwerk Und Firewalleinstellungen" Es ist nur ein Server Per GPO werden folgende Ports freigegeben: Eingehende Regel: 445 2701 4022 1433 Datei und Druckerfreigabe Ausgehende Regel: 10123 445 135 80,443 135 Datei und Druckerfreigabe Liegt es daher an der Firewall oder stimmt woanders noch etwas nicht. Danke
  7. Hallo zusammen, ich weiß nicht ob ich hier richtig bin. Es geht um das System Center zur Verteilung von Updates und/oder Software. Kenn jemand eine Seite oder einen Dienst wo man benachrichtigt wird, wer, wo, welche Updates zur Vefügung stellt? Also z.B. haben wir immer das Problem, dass Skype auf den Clients ja selbst nach Updates sucht. Die Funktion möchte ich abschalten muss aber wissen, wann Skype Updates rausbringt. Sprich: Eine Seite wo für die gängisten Programme (Acrobat etc.) Updates zur Verfügung gestellt werden? danke
  8. Hallo Leute Ich versuche gerade den Adobe Acrobat auf einen Test Client zu verteilen, leider erscheint beim Windows 7 Client die Meldung: Zurzeit kann die Software auf keinem Server gefunden werden. Failed to enforce app. Error 0x87d01106 Im Ordner C:\Windows\ccmcache ist Adobe vorhanden Client wurde neu gestartet Winar konnte ich auf dem Client verteilen und wurde installiert
  9. Hallo Zusammen, ich habe vor kurzem die SCCM Administration übernommen und bin gerade dabei das ganze Clientpatching zu automatisieren. Windows Seite ist fertig und läuft, jetzt fehlen nur noch die 3rd Party apps. Eingesetzt wird folgendes bei uns: Edit: sind alles VMs(bis auf die Clients ) WSUS 3.0 SP2 auf Server 2008 R2 SCUP 2011 auf dem gleichem SCCM 2012 R2 Unsere CA ist auch Server 2008 R2(nicht auf dem DC sondern eigene VM) Clients sind alle Win7 SP1 Vorerst wollte ich nur die Adobe Produkte Updaten, da die ihren SCUP Katalog öffentlich und kostenlos zur Verfügung stellen. Drüber hinaus wollte ich die Browser die wir einsetzen, FF und Chrome, auch noch Updaten. Fragt nicht warum wir 2 alternativbrowser haben ich weiss es auch nicht... Ich bin nach dem hier vorgegangen, hab das Cert Template auf unserer CA erstellt und auf der SCUP/WSUS Maschine beide requested, hat auch wunderbar funktioniert. Da wir aber eine CA haben und ein eigenes Rootcert brauche ich Step 3 ja nicht, jedenfalls nach dem hier . Da jeder Client bei uns das Rootcert als "Trusted Root Certification Authority" in Computer/User hat. So und jetzt kommen wir zu dem wo ich nicht mehr weiterkomme: Die Updates werden random abgelehnt weil sie laut SCCM "Eine Zertifikatkette wurde zwar verarbeitet, endete jedoch mit einem Stammzertifikat, das beim Vertrauensanbieter nicht als vertrauenswürdig gilt". Was halt nicht stimmt weil ich seh ja das das SCUP/WSUS cert gültig ist auf unserer CA. Aber eben nicht bei allen Updates sondern ohne Zusammenhang verschiedene. Das FF Update zum Beispiel läuft ohne Probleme auf allen Maschinen durch auch paar von Adobe(aber eben nicht alle). Ich habe die Updates jetzt mindestens 10x neu gepublished und neu Signiert, habe das Template erneuert und das cert neu requested, habe das Update händisch erstellt und nicht importiert aus dem SCUP Katalog. Und immer wieder das selbe. Ein paar Updates laufen durch und ein paar nicht. Hatte jemand von euch das gleiche Problem oder weiss irgendwie weiter? Vielen Dank fürs Lesen!
  10. Hallo Forum Ich versuche gerade die Trial von SCCM 2012 zu installieren und scheitere bei diesem Schritt: Ich habe SQL 2012 installiert v.11.0.2100.60, wenn ich das SP1/SP2/SP3/SP4 installieren will kommt diese Fenster wo ich nichts anwählen kann Was mache ich falsch ?
  11. Hallo, ich möchte gerne verschiedene Tasks (Import von Computerobjekten, Hinzufügen von Variablen und Hinzufügen in Collections) per Script gegen unseren ConfigMgr-Server (2012 R2) laufen lassen. An sich wäre das ja kein Problem, nur möchte ich diese Scripte nicht auf dem ConfigMgr-Server, sondern auf einem anderen Rechner laufen lassen. PowerShell wäre ja meine erste Wahl, scheitert aber daran, dass - ich auf dem "Script-Rechner" keine Verbindung zum jeweils benötigten PSDRIVE hinbekomme - bei einer remote PSSsession das ConfigMgr PowerShell-Modul nicht geladen werden kann (Access denied) Gibt es andere Möglichkeiten? Ich habe auch schon nach *hüstel* VBScripten gesucht, die mir zeigen, wie ich eine Verbindung hinbekomme, leider ohne Erfolg. Wenn mich jemand in eine Richtung schubsen könnte, wäre mir enorm geholfen. Viele Grüße Robert
  12. Gibt es eine Möglichkeit sich alle Daten die SCCM über einen Client gesammelt hat anzeigen zu lassen ??
  13. Hallo zusammen, [sorry, hat sich erledigt, danke]
  14. Hallo, wir sind gerade dabei, SCCM bei uns einzuführen. Aufgrund des Ablaufens unserer bisherigen Antivirus-Suite mussten wir Endpoint Protection schnell umsetzen. Jetzt ist es soweit produktiv, da kamen die ersten Anrufe, das USB-Anschlüsse an manchen Kameras nicht mehr funktionieren. Es scheint, dass die mit USB-Treibern gehen, die mit MTP nicht....glaube ich. Ich finde mit meinem Kollegen einfach nicht den Fehler. Muss man einen speziellen Punkt beachten(irgendwo in den Erweiterungen ein"ja" setzen) oder noch eine Richtlinie mit einbauen, damit USB wieder wie vor der Endpoint Protection funktioniert ? Hat sich schon einmal jemand anders damit herumgeschlagen? Im Anhang ist die Fehlermeldung am Client zu sehen... .
  15. Hallo zusammen, ich bin zur Zeit ein wenig Ratlos. Im Moment nutzen wir den SCCM 2012 R2 SP1 CU3 (5.00.8239.1403). Heute bin ich darüber gestolpert, das es neuere Versionen (SCCM 1606 - Update Rollup 1) gibt. Nun stellen sich mir ein paar Fragen: 1. Ist das ein "einfaches" Update wie von SCCM 2012 R2 SP1 - CU2 auf SCCM 2012 R2 SP1 - CU3? 2. Kann ich von meiner Version auf die SCCM 1606 Update Rollup 1 umsteigen? Meine ob das mit unserer Lizenz abgedeckt ist. 3. Der SQL läuft noch unter 2012, ist das mit dem SCCM 1606 noch supported? Habe auch gelesen, das Systemcenter 2016 kommt, damit bin ich nun vollkommen durcheinander. Ist der SCCM 1606 ein Bestandteil von Systemcenter 2012R2 oder schon von Systemcenter 2016? Danke für Eure Antworten srkonus
  16. Hallo, ich habe folgendes Phänomen und hab keine Ahnung wie ich das Lösen kann... Ich habe 25 Dell Precision 3420, alle komplett gleiche Hardware, keinerlei unterschiede. BIOS Einstellungen und Version identisch. Beim Booten über Netzwerkkarte bekomme ich bei 5 dieser 25 Geräte folgende Fehler: Recovery Your PC Needs to be repaired The Boot Configuration Data for your PC is missing or contains Errors. File:\boot\bcd Error code: 0xc000000f Alle anderen 20 Geräte laufen sauber und lassen sich übers Netzwerk mit unserem Image betanken. Ich habe bereits sämtliche Lösungsansätze die ich online finden konnte versucht. Über Erstellung neuer Bootimages, Deaktivierung von DHCP Optionen, andere Treiber ins Image integrieren, etc... Jemand eine Idee?
  17. Hey zusammen, in einem anderen Thread habe ich meine ersten Schwierigkeiten mit SCCM dargestellt und diese auch gemeistert. Nun deployen meine Clients fröhlich vor sich hin und Typ A deployt problemlos. Ich habe auch die entsprechenden Treiber per Treiberpaket in SCCM eingebunden, läuft fehlerfrei. Bei dem Angebot, ob die Treiber ins Startimage kompiliert werden sollen habe ich erstmal nein gesagt, hat auch wunderbar funktioniert. Nun habe ich ein HP Z-Book, genau nur eins. Natürlich leider auch ohne CD-ROM Drive.... Was habe ich bislang gemacht: Die Treiber eingebunden und wieder nicht ins Image eingebunden. Folge: WinPE bootet und startet, es kommen die ersten Meldungen, die letzte Meldung ist "Preparing network connections", dann bleibt der Bildschirm mit SCCM in der oberen Ecke einfach weiß. Nach ein paar Minuten rebootet er und das Spiel beginnt, insofern wieder ein PXE angestossen wird, von vorne. Also war meine Vermutung, dass das System irgendein Problem mit dem Netzwerktreiber hat und dieser scheinbar nicht durch WinPE im Default abgedeckt wird. Als Konsequenz habe ich die Treiber entsprechend in das Startabbild x64 aufgenommen (via Startabbilder --> Eigenschaften --> Treiber). Danach hat SCCM gefragt, ob es die Startabbilder neu verteilen soll, dem habe ich zugestimmt. Nach ein paar Stunden später habe ich erneut einen Test gemacht, gleiches Verhalten. Da ich nicht sicher war, ob die Verteilung wirklich funktioniert hat habe ich sie nochmal manuell angestoßen und kontrolliert, Aber nach ein paar Stunden wieder keinen Erfolg. Hat einer von euch da Ideen? Der bzw. die Treiber sind sicher im WinPE Startabbild enthalten. Aber nichts geht. Die Treiber sind vom Hersteller selbst und für SCCM, also alles gut. Wie komme ich da weiter? Alternativ würde ich gerne mal das WinPE per Stick starten. SCCM gibt die Funktion durchaus her, läuft bei mir aber virtualisiert. Und einen USB COntroller plus USB Port simulieren geht zwar, das mag SCCM aber nicht und akzeptiert es nicht. Ich kann ja in einen virtuellen Umgebung schlecht einen USB Stick stecken :-P Und ISO ist zwar schön, aber dann muss ich hampeln dass der USB Stick bootfähig wird. Hat da einer von euch Erfahrungen? Vielen Dank. Gruß Maik
  18. Hey zusammen. Ich bin gerade dabei eine SCCM 2012 Landschaft aufzubauen und bekomme noch graue Haare.... Mein Setting ist nur ein Server, der alle Rollen hält. Die erste Zielsetzung ist ein automatisches Deployment neuer Systeme. Okay.... Ich habe eingestellt: - PXE Boot ermöglichen - Reagieren auf alle Anfragen, auch unbekannte - ich habe ein Referenzsystem installiert und mit Capture Image entsprechend digitalisiert - Ich habe eine Tasksequenz angelegt wo ich das x64 Startabbild und das Image auswähle - Die Tasksequenz habe ich der Gruppe "Unbekannte Computer" zugewiesen. Soweit, so gut. Doch was passiert? Ich bekomme nur den Fehler E-53 "No boot filename received". Daraufhin habe ich die DHCP Eigenschaften 66 und 67 eingestellt, obwohl dies nicht nötig sein sollte (DHCP Server ist ein anderer Server). Geht trotzdem nicht. Mein nächster Verdacht war ein Problem mit dem PXE Boot, weswegen ich diesen erst einmal auschließen wollte. Daher habe ich eine manuelle Start CD mit SCCM erzeugt und entsprechend ein System damit gebootet. Fehlermeldung: "There are no task sequences available for this computer". Ich habe die Sequenz aber sicher der Sammlung "Unbekannte Computer" zugewiesen. Wo ist mein Gedankenfehler? Oder muss ich die Sequenz irgendwie anders bereitstellen? Herr Google wusste nichts weiter und das scheint irgendwo ein Mysterium zu sein. Dem Vorgehen aus dem Bechtle Blog (http://www.bechtle-blog.com/home/teil-7-bereitstellung-von-project-2013-und-project-pro-f-r-office-365-ber-den-sccm-2012-r2) bvin ich angepasst (da kein R2) gefolgt. Aber ohne Erfolg..... Irgendwelche Ideen? gruß Maik
  19. Wieder mal n Tipp für Windows 10 Insight Deployment: Mit dem MDT 2012 Update 1 (Beta Review) und dem ADK10 (Preview) können jetzt auch images out of the box gemacht werden d.h. der imaging prozess geht auch (Bei windows 8.1 wird für imaging imagex verwendet und im Windows 10 der DISM). Das ist ferner auch exakt der Grund wieso MDT 2012 ohne Update 1 kein Windows 10 capturen kann. Imagex ist ferner sehr langsam v.a. bis er startet, weshalb Kollege Mike Nyström für MDT 2012 ohne Update 1 eine Adaption für den MDT geschrieben hat damit pre Windows 10 den dism verwendet anstatt imagex. Siehe https://anothermike2.wordpress.com/2014/05/19/nice-to-know-switch-from-imagex-to-dism-in-mdt/ - und hier noch ein paar Tipps von Kollege Arwidmark: http://deploymentresearch.com/Research/Post/357/Building-reference-images-like-a-boss Wenn das Image nun erstellt ist könnte man das mit dem ConfigMgr (SCCM) verteilen. Leider ist jedoch so, dass die Agent Installation fehl schlägt im Schritt "Setup ConfigMgr Agent". Grund sind die Updates für den WSUS Agent für den Build 7.1 (Windows 8.1) "windowsupdateagent30-x64.exe" , welcher Windows 10 nicht mag . Diese lassen sich von dem Update Service exkluden. CCMSetup.exe /skipprereq:windowsupdateagent30-x64.exe. In der Task Sequence kann dieser Parameter dem Step "Setup ConfigMGr Agent" mitgegeben werden. Bei mir sieht das so aus im Step "Setup ConfigMgr Agent" SMSCACHESIZE=10000 /skipprereq:windowsupdateagent30-x64.exe. Die Parameter kurz erklärt: SMSCACHESIZE vergrössert den CCMCAche auf 10 MB skipprereq:windowsupdateagent30-x64.exe weist den Agent installationsservice an den WSUS Fix nicht zu installieren. Weiteres zu Parameter "da" https://technet.microsoft.com/en-us/library/gg699356.aspx Gruss, +mat P.s Und nicht vergessen !, Das ist ein Workaround. Offiziell wird Windows 10 erst im ConfigMGr vnext supported. Über künftiger Produktename (ConfigMgr 2014) und Releasedatum möchte ich hier keine Spekulationen lostreten !! P.s.2: Der SCEP Agent (Endpoint Protection 2012) lässt sich nicht installieren resp. habe ich noch keinen funktionierenden Workaround gefunden. Persönlich würde ich die Geräte z.zt. mit dem Defender laufen lassen.
  20. Hi Zusammen Ich hatte da zwei Wochen lang Krieg gehabt mit meinem Lab ;-). Es geht um Enrollment von Zertifikate via NDES über ConfigMgr und Windows Intune. Ich bin da wirkllich scheint mir dem Teufel aufgesessen scheint mir ... der Issue war dass es nicht möglich war Zertifikate auf Surfaces zu enrollen jedoch auf Android 4.2. Es ist halt in Englisch geschrieben von mir .. https://social.technet.microsoft.com/Forums/en-US/43cbcc5f-6588-4caa-bcf3-8968fc1950b8/ndes-certificate-enrollment-on-surface-fails?forum=configmanagermdm&prof=required Falls jmd Bedarf hat .. happerts bei (meinem) Englisch bitte einfach kurz replien ... vielleicht hilft es jmd in selbem Problem weiter. LG, +mat
  21. Für alle die eventuell über eine Schulung nachdenken um ihre Microsoft Zertifizierung zu erreichen, ist eventuell das momentane Angebot der MINERVA interessant. Zum Hauptfest der MINERVA verschenken wir auf jede im März gebuchte Zertifizierungsschulung ein Nokia 830. Hierbei ist es egal wann die Schulung stattfindet, solang die Buchung zwischen dem 01. und 31. März 2015 getätigt wurde. Infos hierfür findet ihr unter: http://minerva.ppedv.de/hauptfestMinerva0315_Lumia830Aktion.aspx Vielleicht ist es für das eine oder andere Mitglied interessant! Liebe Grüße, Mareike
  22. Hallo SCCMler, ich habe ein Problem mit dem Bereitstellungsstatus von Softwareupdates. Kurz zur Erläuterung mein Updatekonstrukt von SERVERPATCHES!: Betroffene Gerätesammlungen: Hauptserver (Alle Windows Server außer produktive SQL-, SharePoint- und Mailserver) Testserver (Alle möglichen Produkte) SQL/SharePoint/MailServer (Produktive SQL, SharePoint und MailServer) Ich habe eine Automatic Deployment Rule (ServerPatches) die jeden 3. Dienstag erforderliche Updates zusammenfässt, sofort Verfügbar stellt und den Installationsstichtag 3 Tage später setzt (Freitag). Die Softwareupdatesynchronisierung findet alle 4 Stunden statt. Nach erreichen des Installationsstichtages ist die Softwareinstallation außerhalb von Wartungsfenstern erlaubt, der Neustart auf Servern und Arbeitsstationen unterdrückt. Betroffene Gerätesammlung: Hauptserver Diese Softwareupdategruppe wird für die Gerätesammlung SQL/SharePoint/MailServer nur als Verfügbar, nicht als erforderlich bereitgestellt. Für die Gerätesammlung Testserver die Installation und Verfügbarkeit als "Sobald wie möglich" als auch Neustart und Installation außerhalb von Wartungsfenstern erlaubt. Nach dem Patchday triggere ich den Softwareupdate Deployment Evaluation Cycle bei allen Geräten an. Der Status wird bei allen in weniger als 30 Minuten zurückgemeldet. Aber nach ein paar tagen ist der Bereitstellungsstatus von allen Gerätegruppen wieder auf unbekannt! Woran kann das liegen? Danke im Voraus! Steffen
  23. Guten Tag Folgendes Problem tritt bei der Verteilung von Windows 7 Enterprise auf. Die Tasksequenz bricht mit dem Errorcode 80004005 ab bei der Sequenz "Windows und Configuration Manager einrichten". Im Anhang befindet sich ein teil des Logs. smstslog.txt
  24. Hallo, ich habe schon einige Internetquellen zu diesem Thema gelesen, jedoch noch keine für mich überzeugende oder klare Antwort herausgefiltert. Es existiert ein Aussenstandort mit ca. 50 Clients der über eine sehr instabile und auch nicht gerade schnelle WAN - Verbindung mit dem Hauptstandort verbunden ist. Generell möchte ich den vom SCCM erzeugten Traffic für diese Verbindung auf das mindeste reduzieren. (Client - Push, Installieren von Applications, Windows Updateverteilung etc.) Nun stellt sich mir die Frage, ob hierfür eine Secondary Site mit eigenem WSUS und SUP installiert werden sollte (wozu ich tendiere) oder ein zweiter Distribution Point ausreicht. Vielen Dank schon mal für eure Anregungen.
  25. Hallo zusammen, Ich bin kurz davor, aus dem Fenster zu springen... Ich bekomme SCCM einfach nicht dazu, per TFTP ein Bootimage an PXE Clients zu verteilen. Der DHCP Server arbeitet einwandfrei und weist eine IP Adresse zu. Option 66 und 67 sind richtig konfiguriert. Vom SCCM Server wird auch die richtige Architektur erkannt. Aber der Download wird immer mit Fehler 23 abgebrochen. Die Dateigröße wird mit 0 Byte angegeben... Ich hoffe, hier hat jemand eine hilfreiche Lösung des Problems... Gruss Frank
×
×
  • Create New...