Jump to content

Community durchsuchen

Zeige Ergebnisse für die Tags "'Exchange'".

  • Suche mithilfe von Tags

    Trenne mehrere Tags mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Windows Server Forum & IT Pro Forum
    • Windows Forum — Clients
    • Windows Forum — Server & Backoffice
    • Windows Forum — LAN & WAN
    • Windows Forum — Scripting
    • Windows Forum — Security
    • Tipps & Links
  • MCSE Forum & Cisco Forum
    • Microsoft Zertifizierungen
    • Cisco Forum — Allgemein
    • Testsoftware & Bücher
    • Off Topic

Blogs

  • MCSEboard.de Blog

18.085 Ergebnisse gefunden

  1. Wie im Screenshot zu sehen ist, findet der Get-Mailboxpermission -Befehl einen eingetragenen Vertreter(eine Gruppe), Remove-Mailboxpermission allerdings nicht Hat jmd eine Idee Schwarz zensiert ist der Firmenname, Rot ein Produktname EX_ROT_Import ist die Gruppe die entfernt werden soll, ROT_Import ist das Postfach
  2. Office Online Sever 16 und EX 2016

    Hallo Foren Mitglieder, ich habe folgendes : DC1+DC2= Domaincontroller (WS2019) EX1+EX2= Exchange 2016 CU11 auf WS2016 DAG noch nicht konfiguriert. OfficeOnlineServer 16 auf WS2012R2 Kemp Loadbalancer für EX1 und EX2 Konfiguration ist soweit abgeschlossen . Doch kann ich keine Docx Dateien in OWA öffnen. XSLX ( Excel) funktioniert wunderbar. Es kommt immer "Leider kann das Dokument wegen eines Problems nicht geöffnet werden. Sollte dies erneut auftreten, versuchen Sie, das Dokument in Microsoft Word zu öffnen." habt ihr damit Erfarungen?
  3. GELÖST EHLO FQDN Empfangsconnector

    Hey Ho Ich betreibe 2 Exchange 2016 CU11 in einer DAG. Die Exchange-Server senden beide direkt (ohne Smarthost) ins Internet und empfangen auch direkt (ohne POP3-Connector) per SMTP. Beide Server haben eine feste IP über NAT. Leider antworten beide Server per EHLO mit dem internen Hostnamen. Sie sollen aber mit dem externen Namen antworten. Im Sendeconnector war das ändern kein Problem aber beim Empfangsconnector für Port 25 funktioniert es nicht. Ich weiß, dass es an der Authentifizierung von Exchange Server liegt und ich den Haken entfernen muss um den FQDN zu ändern. Da ich aber zwei Server habe, kann ich diesen Haken nicht einfach entfernen. Wie kann ich das Problem lösen, was ist die Best Practice? Zweite Frage: Habe im öffentlichen DNS derzeit zwei MX-Records. Jeder Server hat sozusagen einen MX-Eintrag. Ist es besser, wenn ich nur einen MX-Eintrag erstelle, aber beide IPs von den Exchange-Servern hinterlege? Was ist der unterschied zwischen: MX.domain.de -- IP1 + IP2, Prio 50 Oder MX1.domain.de -- IP1, Prio 50 MX2.domain.de -- IP2, Prio 50 Danke euch!
  4. Exchange 2016 - PowerShell - Freigabe

    Hallo. Ich hatte schon mal die Lösung... und finde die Notiz nicht wieder. :( Ich suche den Powershell-Befehl für... Exchange 2016 Benutzer: Max.Muster@MeineDomain.de Gruppe: MeineGruppe-Alle Rechte setzen: Ich möchte auf den obersten Ordner die Gruppe hinzufügen, KEINE Rechte, nur sichtbar. Wir nutzen Cobra. Und Cobra möchte, wenn man Aufgaben und Termine verteilt, die jeweiligen Benutzerordner gemappt haben. Darin sind dann die Freigaben für Kalender und Aufgaben. Kalende rund Aufgaben bekomme ich hin. Nur diese Gruppe und "keine Rechte + sichbar für die Gruppe"... bin ich zu blöde zu. Bitte um Hilfe. Danke, Lars
  5. Hallo, ich habe wieder mal eine Frage. Mails werden von Exchange 2016 über einem Postfix Smarthost versendet, die Mails werden von einem o365 Empfänger als Spam behandelt. DNS rDNS Einträge sind ok, die IP ist auf keiner Spamliste, die Domain und Versandadressen auch nicht. Ich bin nun beim Header und habe etwas herumprobiert auf dem Postfix, herausfiltern der originalen "Received: from", leider ohne Erfolg. Ich habe den Header der gefilterten Mail in den Message Header Analyzer hier https://mha.azurewebsites.net/pages/mha.html gesteckt, der sagt mir das im Bild Helo/Ehlo sind identisch mit dem PTR Record, IP ist die passende ÍP. wo oder wie kann ich sonst noch suchen? viele Grüße Andi
  6. Exchange 2013 - zwei Server

    Hallo in die Runde, ich hab da eine grundsätzliche Frage zu Exchange 2013. Bisher hatten wir immer einen Exchange-Server am laufen, der alle Rollen gehalten hat. Nun wollten wir einen zweiten Server aufsetzen, der dann die Postfächer trägt, und den ersten nur noch für den Mailein- und ausgang nutzen. Dazu haben wir erstmal einen zweiten Exchange-Server aufgesetzt und mal zum Test ein Postfach hin und her migriert, hat alles geklappt. Wenn wir aber nun den Traffic beobachten, stellen wir fest, das eigentlich die meisten Mails nun vom zweiten Server hin und hergeschickt werden, nicht wie zu erwarten, vom Ersten. An was kann das genau liegen, oder hab ich da einen grundsätzlichen Denkfehler? Grüße Forseti
  7. Hallo zusammen, aktuell sind wir uns nicht einig, welche Anzahl an Exchange CALs wir benötigen. (Es wird aktuell ein Exchange 2013 genutzt) Beispiel: - 20 Mitarbeiter mit je 1 Postfach - 4 "Funktionspostfächer" (z.B. Auftrag / Service / Bestellung / Technik) Diese Postfächer werden von einigen Mitarbeitern eingesehen bzw. die Mails abgearbeitet. - 1 ext. Mitarbeiter mit einem Postfach Welche Anzahl an Exchange (User-) CALs benötigen wir dafür? 20, 21, 24 oder 25? Gruß und danke vorab, Sebastian
  8. Hi zusammen, wie sind eure Erfahrungswerte beim Patching von Microsoft Exchange? Ich soll eine Umgebung (Windows Server 2012 R2, Patchstand 11/2018; Exchange 2013 CU11) auf einen aktuellen Stand bringen. Somit wären 10 Versionen kumulative Exchange Updates offen. Ist da mit Problemen zu rechnen, wie lange muss man dafür einplanen? Der Exchange hat die Rollen Postfach und Clientzugriff und ist virtualisiert (8 vCores, 24 GB RAM). Habt ihr sonst Tipps bezüglich der Vorgehensweise (spezielle Dienste stoppen u.ä.)? Vorher einen Snapshot der VM zu machen ist natürlich klar... Danke vorab und Grüße :))
  9. RSS Ordner wird mehrfach erstellt

    Guten Tag, da ich in diesen Themen ein Frischling bin, hoffe ich hier die notwendigen Antworten zu erhalten. Wir verwenden Exchange 2013/Windows Server 2012R2, am Client Win 10 und Office 365/2016. Wir verteilen in unserem Unternehmen einen RSS Feed über GPO. Dieser Feed ist auch im Outlook/Kontoeinstellungen im Tab RSS-Feeds eingetragen. In den GPO´s ist dieser Feed unter Microsoft Outlook 2016/Kontoeinstellungen/ SharePoint-Listen als Feed mit Pfad feed://xxxxxxxx eingetragen und aktiviert. Nun kommt es vor, dass dieser Feed bei Usern mehrfach dargestellt wird. D.h. im Outlook nach dem öffnen unter RSS Feeds ist derselbe Feed zwei, dreimal oder öfter vorhanden. Dieser Feed heißt dann gleich wie der verteilte hat nur am Ende in Klammern eine fortlaufende Nummerierung. Diese Duplikate sind allerdings leer werden aber synchronisiert. Wir verwenden nur OST und keine PST. Outlook seitig können wir nichts mehr machen und es entbehrt jeder Logik für mich. Der Exchange wir von einem anderen team verwaltet und ich möchte dort erst vorsprechen wenn ich einen konkret sagen kann das es nicht an Outlook liegt. Nun meine Fragen: Wie kann ich das verhindern das dieser Ordner mehrfach dargestellt wird? Ist das ein Problem das vom Exchange verursacht werden kann und wenn ja wie kann man das nachvollziehen und beheben? Vielen Dank für eure Hilfe. Grüße aus Wien Chris
  10. Moin, ich würde gerne wissen, ob wir für den folgenden Fall SA benötigen. Wir haben eine Lizenz Exchange Standard 2013 aus Februar 2013 und eine Lizenz Exchange Standard 2016 aus Juli 2016. Wir betreiben zwei virtuelle Server mit Exchange 2013 Standard in einer Database Availability Group. Die beiden virtuellen Server laufen je auf einem Hyper-V-Cluster mit je drei Hosts. Lt. unserem Administrator der Hyper-V-Cluster können wir nicht automatisch zwischen den Hosts schwenken. Das wäre eine manuelle Tätigkeit. Nur im Fehlerfall startet die VM automatisch auf einem anderen Host. Soweit ich die dazugehörigen Produktbestimmungen bzw. Produktbenutzungsrechte verstehe, benötige ich SA für Lizenzmobilität. Dies wird ja z.B. auch hier im Forum immer wieder genannt. Aber gilt das auch, wenn ein Wechsel zwischen den Hosts gar nicht passiert? Auch bzgl. DAG habe ich keine Informationen gefunden, dass man dafür SA benötigen würde.
  11. Hallo zusammen, wir verwenden noch Exchange 2010 SP3 und ich würde gerne in den Raumpostfächern den Betreff ausblenden und den Organisator anzeigen lassen. Nach kurzer Recherche im Internet gebe ich dazu ja folgenden Befehl ein: Set-CalendarProcessing -Identity <RESOURCEMAILBOX> -DeleteSubject $True -AddOrganizerToSubject $True Damit würden dann der Betreff durch den Organisator ersetzt werden. Die Standard Berechtigung auf den Raumpostfächern ist "Standard" -> Frei/Gebucht-Zeit, Betreff, Ort Das müsste dann ja soweit passen. Den Betreff des Termins sieht dann auch der Organisator nur noch in seinem eigenen Kalender, im Kalender des Raumpostfaches sieht er ihn nicht mehr. Richtig? Vielen Dank. Gruß und ein schönes Wochenende!
  12. Hallo zusammen, ich wollte mal in Erfahrungen bringen, wie Ihr die User Änderungen im AD und Exchange (z.B. Heirat) umsetzt? Vom Extern der hier das AD und Exchange aufgebaut hat, kam die Aussage, dass man am besten einen neuen User und neues Postfach anlegen sollte, da man nie weiß, welche Attribute oder IDs später dann Probleme machen. Ist das wirklich so? Oder warum gibt es die Funktion umbennenen bzw. ein Postfach umhängen? Bin auf Eure Meinung gespannt. Vielen Dank. Grüße
  13. Hallo, ich möchte für eine Handvoll Benutzer (12) einen Teamkalender erstellen auf den jeder dieser Nutzer Zugriff hat. Da ich mir unsicher bin wielange die Öffentliche Ordner noch in Exchange weitergeführt werden, möchte ich dafür ein extra Postfach einrichten. Also habe ich ein Postfach angelegt und zum testen verschiedene Ordner und den Kalender freigegeben. Z.b.: Add-MailboxFolderPermission -Identity edv-kalender:\Testordner -User ICH -AccessRights ReadItems 1. Problem: es dauert ewig bis ich Zugriff auf die freigegebenen Ordner oder Kalender erhalte. Mehrmaliges schließen und öffnen von Outlook ändert auch nichts. Irgendwann Minuten, teils Stunden später bekomme ich Zugriff. 2. Problem: die Berechtigungen entfernen ist genauso schwierig. Ich habe alle Rechte entfernt. Sehe aber nach wie vor die Struktur des anderen Kontos in Outlook. 3. Problem: auch einem Postfach dem ich über die Exchange-Verwaltungs-Konsole Vollzugriff auf ein Postfach gegeben habe und wieder wegnehme, ist noch ewig sichtbar. 4. Problem: Ich habe einen Nutzer die Berechtigungen auf den Kalender entfernt und wieder neu vergeben. Er sieht trotzdem keine neuen Kalender-Einträge. Meine Frage: Wie kann ich zuverässig (und schneller) den Kalender anderen Nutzern freigeben? Gibt es eventuell eine bessere Lösung für eine Teamkalender, als diesen über ein extra Postfach zu verteilen? MfG
  14. Remove-MailboxPermission

    Hallo, bei der Durchsicht unsere Postfachberechtigungen ist aufgefallen das ein User "S-1-5-21-2830485571-536432520-3136091751-1205" Vollzugriff auf alle Postfächer hat. Es scheint sich hierbei ja um ein gelöschtes Konto zu handeln. Wenn ich aber versuche diesen bei einem User zu entfernen dann kommt folgende Meldung, zur Vollständigkeit den kompletten Vorgang: [PS] C:\ProgramData\Microsoft\Windows\Start Menu\Programs\Microsoft Exchange Server 2013>Remove-MailboxPermission -Identity aduser -User "S-1-5-21-2830485571-536432520-3136091751-1205" -AccessRights FullAccess Bestätigung Möchten Sie diese Aktion wirklich ausführen? Die Postfachberechtigung 'aduser' für den Benutzer 'S-1-5-21-2830485571-536432520-3136091751-1205' mit AccessRights ''FullAccess'' wird entfernt. [J] Ja [A] Ja, alle [N] Nein [K] Nein, keine [?] Hilfe (Standard ist "J"): J WARNUNG: Ein geerbter Steuerungslisteneintrag wurde angegeben: [Rights: CreateChild, ControlType: Allow] und für Objekt "CN=aduser,OU=Benutzer,OU=Domain,DC=Domain,DC=loc" ignoriert. Ich finde aber nicht heraus woher die Vererbung kommen soll...in der AD war der zwar noch eingetragen, dort habe ich diesen aber gestern entfernt, und auch heute geprüft das dieser nicht wieder da ist. Gruß, Jörg
  15. Hallo zusammen, folgendes würde ich gerne bzw. muss ich im Unternehmen umsetzen: Ein Shared - Postfach hat mehrere Alias Adressen bzw. auch Domains, a@firma.com (Standard E-Mail Adresse), b@firma.com, c@firma.com, a@firma.de etc. Wenn nun eine Mail an a@fima.de gesendet wird, sieht man das im Postfach nicht, weil es da wohl immer an die Standard Adresse zugestellt wird, also steht dann bei "An" "a@firma.com" anstatt "a@firma.de" Nun könnte ich natürlich neue einzelne Shared-Postfächer anlegen und die E-Mails umleiten an das Haupt Shared-Postfach. Zusätzliche habe ich aber die Aufgabe, alles war mit der Domainendung .de reinkommt soll auch mit der Domainendung .de und nicht .com (Standard E-Mail Adresse) geantwortet werden. Möglich? Exchange2013 CU 21 Vielen Dank!
  16. Zusätzliche Postfächer

    Guten Morgen miteinander Ich hoffe das ihr mir einmal mehr helfen könnt Wir haben Exchange 2013 und Outlook 2010 im Einsatz. (früher Exchange 2007) Zum Problem: Unter Exchange 2007 hatte wir jeweils im Outlook 2010 ein zusätzliches Postfach undter Kontoeinstellungen hinzugefügt. Also hatten wir das Standard Postfach plus ein zusätzlichs Postfach im Outlook ersichtlich. Wenn ein Benutzer jeweils ein Mail aus dem zusätzlichen Postfach versendete oder löschte, dann verschob sich das Mail in das Zusatzpostfach. Nun unter Exchange 2013 kann man ja direkt auf dem Exchange beim jeweiligen Postfach unter Postfachstellvertretungen (Vollzugriff und Senden im Auftrag) einen User berechtigen. Danach erscheint das zusätzliche Postfach automatisch im Outlook des berechtigten Users ohne das man unter den Kontoeinstellungen noch das Postfach hinzufügen muss. Die Problematik jetzt..... Wenn der Benuter ein Mail löscht, erscheint das Mail nicht im Zusatzpostfach sondern im Hauptpostfach. Wir möchten aber dass es wie unter Exchange 2007 im Zusatzpostfach landet. Hat hier jemand eine Lösung?? Vielen Dank für eure Hilfe und Grüsse aus der Schweiz meney
  17. Guten Morgen zusammen, ich habe eine Dynamische Verteilergruppe für "Alle" in unserem Unternehmen angelegt, jetzt würde ich aber gerne eine bestimmte OU daraus ausschließen. Klappt das über die Benutzerdefinierten Attribute ? Gruß Tom
  18. Exchange 2016 - Zertifikate

    Hallo Miteinander, kann mir einer sagen wie ich sehe welches Zertifikat genau an welchen Dienst gebunden ist? Wenn man in der EMC unter Zertifikate schaut stehen dort mehrere, und wenn man schaut auf welchen Dienst diese gebunden sind IIS, POP, IMAP, SMTP sind das dann mehrere Zertifikate. Wenn ich dort jetzt ein neues einfüge und den Dienst auswähle worauf es gültig sein soll kommt eine Meldung die sagt das schon ein Zertifikat dem Dienst zugeordnet ist. Das alte zertifikat ann ich zwar löschen aber dennoch gibt es noch weitere Zertifikate wo der selbe Dienst gebunden ist, gibt es da so ne art Bindungsreihenfolge? Grüße marcel
  19. Client: Outlook 2016 auf Windows 10 (vorletzte Version, alle Patches) "AppX, Modern App aus dem Microsoft Store, neuste Version: verbindung: getrennt. Es lässt sich kein neuer Client einrichten (IMAP wird angeboten, danach Outlook 365, auch mal per Registry Block lokal deaktiviert) Clientseitig: diverseste Dinge probiert RPC Aktivierung (Registry, mapiOverHTTP Deaktivierung etc.) Das CU11 Update lief erfolgreich durch (gängige Regeln beachtet Virenscanner aus, Serverneustart alle Serverfixes etc.) auch beim Start nix zu bemängeln und keine Infos, danach ging aber "nix" mehr ... Der Server konnte mit CU11 Setup /recovery und Installation des neusten Net SDKs (4.7.2) wieder zum laufen gebracht werden. (Rücknahme des Updates schlug fehl, keine direkte Fehlermeldung nur kryptische Assembly Meldungen) ECP und OWA Virtuelle Directories im IIS mussten auch neu eingerichtet werden. Jetzt funktioniert alles wieder (z.B. über Apple MAC-Clients oder OWA auf den PC), bis auf die Clientanbindung von Outlook 2016. Es läuft nur ein (nicht redundanter) ExchangeServer 2016 (keine virtuelle Maschine) auf Windows Server 2016 in einem System mit redundantem Domaincontroller (auch Windows Server 2016, DNS, DHCP redundant) - MapioverHTTP ist für die Organisation aktiviert und funktionierte mit CU10 - Authentifizierung unter Mapi im IIS war nach Update deaktiviert --> aktiviert (unter ECP war bei mapi Authentifizierung aktiviert) - Autodiscover, Zertifikate und DNS müssten soweit (ich es überblicken kann) ok sein, hier kann aber dennoch ein Fehler (bei DNS eher nicht) liegen. - Im Ereignisprotokoll sind keine Einträge. - erster CU11 Fix ist eingespielt. Ich tippe auf SSL/Auth Fehler oder doch einen Autodiscover Fehler Wo nachweislich ein Fehler auftritt: Test-OutlookConnectivity -RunFromServerId XYserver2018 -ProbeIdentity OutlookMapiHttpSelfTestProbe AUSFÜHRLICH: Verbunden mit XYSERVER2018.wamedia.local. [PS] C:\Windows\system32>Test-OutlookConnectivity -RunFromServerId XYserver2018 -ProbeIdentity OutlookMapiHttpSelfTestProbe WARNUNG: Unerwarteter Fehler. Ein Watson-Abbild wird generiert: Sequence contains no elements. Sequence contains no elements + CategoryInfo : NotSpecified: (:) [Test-OutlookConnectivity], InvalidOperationException + FullyQualifiedErrorId : System.InvalidOperationException,Microsoft.Exchange.Management.Tasks.TestOutlookConnectivity + PSComputerName : XYserver2018.XY.local Kann man das "exchange" Directory im Exchange Backend im IIS entfernen und neu erstellen lassen, da es den Fehler /siehe Screenshot) ausgibt, wenn ich auf Authentifizierung klicke. Ich bin jetzt kein "Exchange-Crack" würde mich allerdings auch nicht als Anfänger bezeichnen und über eine Hilfe oder Ideen sehr freuen. Ich wünsche allen ein frohes Weihnachtsfest und einen guten Rutsch.
  20. Hi. Ich führe in meinem Testnetz gerade eine Migration von Exchange 2010 auf 2016 durch. Als Grundleitfaden nutze ich die Anleitung vom IT-Administrator Sonderheft. An einer Stelle bei der Öffentlichen Ordner Migration komme ich gerade mit der Logik nicht klar. Vielleicht kann mir einer kurz auf die Sprünge helfen. Ich möchte ein Hierarchy Postfach ohne Inhalt nutzen und dann entsprechend Inhaltspostfächer mit Inhalt. Bei der Erstellung der Mapping.csv verstehe ich noch nicht so ganz wie ich dem Migrationsbatch mitgebe, dass er das Hierarchy Postfach nicht mit Inhalt befüllen soll. Zuerst dachte ich, ich gebe es gar nicht mit an und nur die Inhaltspostfächer. Jedoch meckert dann das Script davor"CreatePublicFolderMailboxesForMigration.ps1" dass das bereits erstellte Hierarchy Postfach nicht in der CSV gefunden wird. Baue ich das Postfach an oberster Stelle ein, werde die Inhaltspostfächer wunderbar per Script erstellt. Jedoch habe ich nun das Problem, sobald ich mit dieser CSV auch den Migration-Batch starte, werden alle nicht explizit angegebenen Public Folders automatisch im Hierarchy Postfach abgelegt. Wie macht man das richtig? Muss ich für den Migrationsbatch in der CSV wirklich jeden Ordner Explizit angeben, um das Ablegen im Hierarchy Postfach zu vermeiden oder darf das Hierarchy Postfach eben nicht in der Mapping.csv angegeben werden? Beispiel CSV (vereinfacht): "TargetMailbox","Folderpath" "PFMaster-Hierarchy","\" "PFMailbox","\IPM_SUBTREE\ersterÖffentlicherOrdner" "PFMailbox_TK","\IPM_SUBTREE\TK" "PFMailbox_WWW","\IPM_SUBTREE\WWW" "PFMailbox_ZfP","\IPM_SUBTREE\ZfP" "PFMailbox_ZfP","\IPM_SUBTREE\ZfP\Kalender" "PFMailbox_ZfP","\IPM_SUBTREE\ZfP\Kontakte" "PFMailbox_ZfP","\IPM_SUBTREE\ZfP\Forum" "PFMailbox_ZfP","\IPM_SUBTREE\ZfP\Schwarze Bretter" Die angegeben Ordner landen alle richtig, wenn ich nun aber beispielsweise noch 10 weitere haben, landen die alle unter "PFMaster-Hierarchy"
  21. Hallo Leute, ich bekomme es gerade nicht hin ein "aktuelles" Outlook 2010 gegen einen Exchange 2010 connecten zu lassen. Ich erhalte immer nur eine Login Maske. Ich erzinge Outlook Anywhere nur in der Client Einstellung durch "Bei schnellen Netzwerken zuerst eine Verbindung über HTTP herstellen, dann über TCP / IP". Authentifiziertung ist NTML. Wenn ich das ganze gegen den Exchange 2016 versuche funktioniert es wunderbar, aber gegen den Exchange 2010 überhaupt nicht. Ich kann mit dem Wireshark sehen, dass keine Anfragen auf RPC/TCP versucht werden über Port 135 - bevor ich die einstellung vorgenommen hatte konnte ich das immer sehen bevor Outlook einen Fallback zu RPC/HTTP(S) gemacht hat. Jemand eine Idee wo ich suchen kann? Gruß John
  22. Outlook hängt wegen pst-Datei

    Seit wir Outlook 2013/2016 einsetzen (Exchange 2013), haben wir die Erfahrung gemacht, daß eingehängte PST-Dateien vermehrt zu Abstürzen führen. Das war früher (Outlook 2010,,kein Cache-Mode, Exchange 2010) selten der Fall. Ist Outlook empfindlicher geworden? Oder stört der "Mischbetrieb" - Outlook im Cache-Mode, zwei oder "shared mailboxes" und eingehängte Archiv-PST-Datei? Ohne eingehängte PST-Datei gibt es keine Probleme. Selbst wenn die PST-Datei reperaturbedürftig wäre, dürfte sich doch nicht gleich das gesamte Outlook verabschieden. fragt sich lamu
  23. Hallo Zusammen, ich betreibe einen Exchange 2013. Auf den Arbeitsplätzen der Nutzer sind Outlook 2010 Clients. Ich würde gerne für jedes Postfach einen Unterordner im Outlook erstellen. Es soll am besten unter dem Punkt Posteingang ein Unterordner erstellt werden. Der Ordner kann auch parallel im Baum sein. Also z.B. neben JunkMail oder Entwürfe. Eigentlich ganz egal. Kann man dies zentral lösen? ich möchte ungerne an jeden Arbeitsplatz gehen und dort einen Ordner anlegen. Ich habe im Exchange 2013 Admin Center leider nichts gefunden. (Ein Öffentlicher Ordner ist nicht das was ich möchte). Ich hoffe ich konnte mich verständlich ausdrücken und hoffe auf eure Hilfe. Vielen Dank
  24. Hallo zusammen, folgendes würde ich gerne umsetzen. (wenn möglich?) Exchange2007, ein Userpostfach hat mehrer Alias Adressen, hauptstelle@firma.com (Standard E-Mail Adresse), berlin@firma.com, bonn@firma.com, frankfurt@firma.com etc... Wenn nun eine Mail an bonn@fima.com gesendet wird, sieht man das im Postfach nicht, weil es da wohl immer an die Standard Adresse zugestellt/aufgelöst wird, also steht dann bei "An" "hauptstelle@firma.com" anstatt "bonn@firma.com" Kann man nun am Exchange irgendwas einstellen, das man die Information erhalten kann an welchen alias es gesendet wurde? Hoffe ich konnte es schlüssig erklären Besten Dank
  25. Hallo, folgendes Problem: wenn ich in Abwesenheit den Assistenten für automatische Antworten aktiviere und so einstelle, dass meine Mails an eine andere Mailadresse weiter geleitet werden sollen, dann klappt das nur mit Mails ohne Attachment. wir waren zuletzt von Exchange 2007 auf 2016 umgestiegen, im Einsatz ist Outlook 2010 mit dem aktuellen Updatestand. Ist das Problem bekannt oder muss ich da noch irgendwo etwas konfigurieren?
×