Jump to content

Sven444444

Gast
  • Content Count

    301
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Sven444444

  • Rank
    Gast
  • Birthday 12/25/1969
  1. @Esta: Ich habe auch den Firefox getestet, dort bekomme ich auch eine Sicherheitsmeldung, nur kann ich diese Seite hier in die Ausnahmen hinzufügen. Ich benutze den IE8 habe das Prob auber auch mit dem IE7, ich habe auf meinem rechner den adobe reader 9 installiert, aber im browser habe ich keine add-on's Sven
  2. Hallo, nachdem Anmelden über HTTPS bei gmx.de kann ich keine Anhänge (PDF) an einer Mail öffnen. Es erscheint das Extrafenster und dann erscheint unten links ein gelbes Ausrufezeichen, klickt man darauf, erhält man folgene Fehlermeldung (siehe Anhang). Nur wenn ich mich ohne ssl bei gmx anmelde, bekomme ich beim ansehen des anhangs die Meldung oben im Browser, das ich dateien herunterladen möchte. Aber eben nicht bei der ssl-anmeldung, das ging aber immer. Ich habe das auch nicht nur mit mehreren rechnern (in der firma) getesten sondern auch zu hause funzt es nicht mehr. Das einzige was beide rechner gemeinsam haben sind die ms-updates, und da gab es am 24.7.2009 ein sicherheitsupdate für den ie (kb972260). Hat jemand auch das gleiche Problem ??
  3. ah, sorry. Nein es handelt sich nicht um einen harten oder symbolischen link.
  4. Leider funktioniert der attrib-befehl gar nicht, da er ja die datei gar nicht findet. Ein link ist es auch nicht, die datei hat auch keine endung. öffnet man diese mit einem editor, dann kommt auch die fehlermeldung , das die datei nicht vorhanden ist. der rechner ist virenfrei. habe den rechner nochmal mit chkdsk laufen lassen, der sagt alles gut. ich weiss nicht mehr weiter .....
  5. Hallo, ich habe auf einem windows2003 system, (der share auf einem san), eine datei ohne endung liegen. Die attribute lauten hsa. Man kann die datei weder löschen, noch irgendwas verändern, es kommt jedesmal die meldung " datei nicht gefunden". Diese datei existiert nicht physikalisch, sie wird aber im explorer angezeigt. Ein booten am abgesicherten modus und ein chkdsk hat nichs gebracht, klar weil er die datei auch nicht findet. Nur leider läuft meine sicherung jetzt immer auf fehler, weil auch die die datei nicht finden kann. Weiss jemand einen tipp wie ich das phantom löschen kann ?? Gruß, Sven
  6. Hallo, ein User hat auf seinem XP-Client keine Admin-Rechte. Es ist aber zwingend notwendig, das der User bei Bedarf ein Anwegsdienst stopt und wieder startet. Er soll aber weder in die Admingruppe, noch in die Hauptbenutzergruppe. Ich habe dann auf dem Rechner eine mmc geöffnet und das Snap-In Sicherheitsvorkagen hinzugefügt. Dort kann man unter compatws die Systemdienste suchen und auf dem zuzugreifenden Dienst Berechtigungen konfigurieren. Ich ba ealso den User hinzugefügt (auch Vollzugriff), habe das Ganze abgespeichert. Aber leider bekommt der User immer noch die Fehlermeldung "Zugriff wurde verweigert". Was ist falsch an meiner Einstellung bzw. habe ich etwas vergessen . PS.: Ich möchte es lokal lösen und nicht per GPO, das dieser Dienst nicht auf dem DC existiert und dieser sonst erst hinzugefügt werden muss. Gruß, Sven
  7. Hallo, in mein Gästebuch schreibt immer mal wieder jemand Müll herin. Ich sehe die IP-Adresse, würde aber gerne wissen wem diese gehört. Da es aber immer eine andere ist, ist es ja eine dynamische und eine whois oder lookup abfrage bringt mich zwar zum hostnamen, aber der ist nicht wirklich sprechend bzw. identifizierbar. Bei statischen IP-Adressen wäre das alles ja kein Problem. Meineserachtens kann mir die Auskunft nur der Provider geben (was dieser natürlich nicht macht), oder gibt es noch einen mir unbekannten Weg ?? Gruß, Sven
  8. Hallo, da wir unseren Usern erlauben, privat im Internet zu surfen, sowie unseren Exchangeserver auch für private mails zu benutzen, sind wir lt. Gesetz ein TK-Anbieter und zum 1.1.2009 verpflichtet, die Daten für 6 Monate vorzuhalten. Wir haben Exchange im Einsatz, wer hat Erfahrungen mit Appliances für die Vorratsdatensicherung ?? Ich stelle mit so eine vor, die den gesamten Traffic vom/zum Exchangeserver ständig archiviert. Hat jemand so eine im Einsatz, wenn ja, von wem ?? Danke. Gruß, Sven Warum wird mein Beitrag geschlossen ?? :mad::mad: Wir haben bereits mit unserem Juristen darüber gesprochen und wir sind als Firma nicht die einzigen, die ihren Mitarbeiter erlaubt, für private Zwecke das Internet zu benutzen und private emails zu senden. Und damit du, Dr. Melzer, es auch mitbekommst, diese Firmen sind nach dem TKG Provider, unterliegen also der Vorratsdatenspeicherung. Und ich möchte nur mit Gleichgesinnten mich austauschen (dafür ist dieses Forum ja auch da) um Erfahrungen (Lösungen, Appliances etc.) zu sammeln. Gruß, Sven
  9. Hallo, da wir unseren Usern erlauben, privat im Internet zu surfen, sowie unseren Exchangeserver auch für private mails zu benutzen, sind wir lt. Gesetz ein TK-Anbieter und zum 1.1.2009 verpflichtet, die Daten für 6 Monate vorzuhalten. Wir haben Exchange im Einsatz, wer hat Erfahrungen mit Appliances für die Vorratsdatensicherung ?? Ich stelle mit so eine vor, die den gesamten Traffic vom/zum Exchangeserver ständig archiviert. Hat jemand so eine im Einsatz, wenn ja, von wem ?? Danke. Gruß, Sven
  10. So, vielen Dank für Eure Hilfe, habe es eben nochmal getestet, nun funzt es. Ich dachte immer, wenn man solche Änderungen macht und dann zwischen den DC's repliziert, das man dann nicht noch länger warten muß.
  11. Hallo, möchte einem User das Recht geben, das er von einem andern Postfach mails versenden kann (nicht im Auftrag von !!!). Habe dem User also in der AD / Sicherheit das Attribut SENDEN ALS gesetzt, genauso wie hier beschreiben: .:. www.SBSPraxis.de, die MCSEBoard Hilfe Seite für den Microsoft SBS Server 2003 .:. . Nur das funzt leider nicht, bekommen dann immer wieder die Meldung "Sie besitzen nicht die Berechtigung (..)...." Vergebe ich das Recht SENDEN IM AUFTRAG VON, dann funzt es, aber das will ich nicht, der Name soll beim Empfänger nicht zu sehen sein. Ist der o.a. Artikel für Exchange2000 ?? PS.: Habe den USer auch schon mehrfach ab/angemeldet. Gruß, Sven
  12. So, du sog. "Experte", die Einstellung funzt net. Wenn Du mal google anschmeissen würdest, dann würdest du sehen, das die einstellung nicht zieht, das Problem haben andere auch. Also, entweder hast du jetzt eine Lösung und kannst uns das erklären wie es funzt, dann bist du auch der Held, ansonsten halte dich bitte raus. Gruß, Sven
  13. Hallo, habe einen neuen Fileserver installiert, kann man die Einstellungen des Ressourcen-Managers unter W2K3 R2 exportieren, damit ich nicht alles neu konfigurieren muß ?? Gruß, Sven
  14. und welche ?? Ich kenne nur die tools/options / prferences/e-mail optioen/ junkmail/ jm-protection level, aber der zieht leider nicht. darüber gibt es auch genügend artikel im internet. Und nu ??
×
×
  • Create New...