Jump to content

Big2k

Members
  • Posts

    106
  • Joined

  • Last visited

Everything posted by Big2k

  1. Bei mir funktionierte es mit FileZilla ohne Probleme. Wer Probleme hat es zu saugen, dem kann ich es nacher geben.
  2. Bei mir dasselbe. Fehlercode 425 Can't Open Data Connection. Wenn ich mich aber mit FTP CLient auf ftp.microsoft.com einlogge und dann zum Unterpfad PSS/Tools/Exchange Support Tools/Outlook_Folders gehe, dann geht es. >> ftp://ftp.microsoft.com/PSS/Tools/Exchange Support Tools/Outlook_Folders/outlookfolders.zip
  3. also bei offline dateien synchronisiert er auch die daten obwohl ich sie gelöscht habe :-\ steige da nicht mehr durch. wenn ich dateien lösche vom lokalen profil und auf dem server lasse gehtr es. lösche ich vom server aktualisiert sich das lokale profil nicht
  4. Macht doch nichts. Passiert mir hier bei Threads anderer auch immer wieder. Du meinst, wenn ich die Synchronisation bei An- und Abmeldung deaktivere, dass es vielleicht klappen könnte? Habe leider keinen zweiten Server an dem ich das testen könnte nur den im Einsatz befindlichen.
  5. Ich nutze Windows XP Professional mit der eingebauten Firewall. Aber die Firweall von MS nutze ich nur testweise. Sitze aber noch hinter meinem Router und der hat nicht viele Ports geöffnet.
  6. So Wochenende um und ich habe nichts gefunden :-\ *verzweifel*
  7. Danke für Deine Bemühungen. Habe es auch mit dem Assistenten gemacht. Habe alle Punkte abgearbeitet und danach keine weitere Freigabe mehr für diesen Ordner erstellt. Habe Dir mal die Übersicht der Gruppenrichtlinie Ordnerumleitung hochgeladen. Vielleicht reicht Dir das. Ansonsten muss ich nochmal schauen. Download unter SBS-Ordnerumleitung.zip
  8. Hoffentlich hattest Du schönes Wetter gehabt :) Also der Ordner wurde von mir nicht für Offlinedateien freigegeben, da ich früher mal Probleme damit hatte und dieses vorbeugen wollte.
  9. Naja dann darf man die aber nicht als erlaubt markieren. Es befindet sich nur der gespeicherter Bericht in HTML Form dahinter.
  10. :D :D ne da bleib ich dann schon cool bei :cool: zur not aktualisiert sich die systemzeit dann halt alle 10 sekunden ;)
  11. Ok ist schon länger her das Thema. Aber ich habe wohl den Übeltäter gefunden. Es war das Update Tool von ASUS für das Mainboard oder der SmartSurfer von WEB.de. Seitdem die beiden Sachen nicht mehr drauf sind, gibt es kaum Probleme was die Uhrzeit betrifft. Naja nun gleiche ich das mit einem kleinen freien Tool alle 60 Minuten ab. Ist ja bei DSL6k mit Flat kein PRoblem. Bei ISDN hat es damals immer gestört.
  12. Habe mal den Bericht für die Ordnerumleitung gesichert. Vielleicht hilft Dir das. Ich steige da nicht mehr durch :-( Bestimmt irgendwo ein Haken falsch gesetzt.
  13. Ich habe WSUS gestern auch auf unserem Server installiert und mir dsa Import Tool runtergeladen und installiert. Er zeigt mir aber nur den Server und einen von zehn Clients an beim importieren. Was kann das sein?
  14. Wenn Du zocken willst, schau mal bei Alienware.de. Bekannter nutzt das MJ-12m 7700 und ist zufrieden bisher.
  15. Hoi, also die Option ist gar nicht verfügbar bei meinen Clients.
  16. Schönen Danke! :D Gleich mal in die Firma schicken lassen *G Überlaste ich meine DSL6k zu hause nicht so ;)
  17. Hi dmetzger, danke für Deine schnelle Antwort. Ich muss mich erstmal wieder durch die Gruppenrichtlinien durchkämpfen. Arbeite leider zu wenig damit. Werde es versuchen, Dir morgen zu posten. Der Nutzer brauch keine administrativen Rechte. Ist aber gewünscht von oberster Stelle. Die Nutzerdaten liegen auf der Standardfreigabe \\server\users\%username% EDIT: Ich sehe keine Daten die verschoben werden weder beim An- noch beim Abmelden. Außerdem habe ich in einer Richtlinie die Offline Dateien deaktiviert gehabt.
  18. Moin moin Leute, folgendes Problem. Ich habe hier einen W2k3 SBS server laufen, die Profile werden serverseitig gespeichert und nun kommt mein Problem. Ich habe bereits mehrfach Mr. Google gefragt und hier im Forum gelesen, nur irgendwie finde ich nichts :-\ Das PRoblem tritt nicht bei allen im Netzwerk auf. Es trat z.b. schon bei einer Kollegin auf war aber auf den nächsten Tag weg. Ich habe am Server per Assistent einen Nutzer angelegt mit Administrator-Rechten, dieser loggt sich auf einem frisch installierten PC in der Domäne ein und sein Profil wird das erste mal geladen. Nun schreibt dieser Nutzer Briefe, TExte usw, speichert Ordner unter Eigene Dateien oder Desktop, meldet sich ab und wieder an, löscht Dateien und Ordner, meldet sich ab und wieder an und die gelöschten Dateien sind wieder da, liegen aber nicht auf dem Server. Weiß einer Hilfe wie ich das beseitigen kann? Weil man so nicht produktiv arbeiten kann. Wenn ihr irgendwelche Logs braucht, sagt bescheid was und wie, dann stelle ich Sie zur Verfügung. Ach so Schattenkopien habe ich aktiviert. Diese werden täglich um 5 Uhr (Anmeldungen erst ab 7 Uhr) erstellt. Gruß Christian
  19. Moin liebes Board, ich habe ein Problem, wo ich euch um Hilfe bitte. Und zwar folgendes. Hier läuft Windows 2003 Small Business Server mit allen drum un dran ;) So ich habe hier von allen Nutzern die Kalender usw Freigegeben in Stufe 7 für den Chef und die Sektretärin. Alle anderen sollen kein Recht drauf haben also Stufe 0 und Ordner unsichbar. Ich habe das alles mit dem Tool SetPerm 2.01 eingestellt. Nur das Problem ist, dass auch Nutzer die Stufe 0 haben zugriff darauf haben auch einstellen können aber nicht löschen. Die Benutzern haben im Windows Netzwerk die Recdhte Hauptbenutzer oder Administrator. Weiß jemand einen Rat? Gruß Big2k - Christian
  20. Hi Leute, wir haben bei Strato eMail Adressen und die sind vorname.name@domain.de und diese werden von einem SBS2k3 mit Exchange regelmäßig abgeholt. Ich habe schon alle Nutzer angelegt im Netzwerk (eMail Adressen bei denen die noch nicht in die Domäne integriert sind, wurde die eMail Adresse noch nicht zugewiesen). Wenn ich jetzt eine eMail von einem integrierten an einen externe schicke der die gleiche Domäne hat, dann gehen die eMails entweder auf den Nutzer der schon vorbereitet ist oder geht nicht raus weil der Server es abfängt und als unbekannt an den Administrator schickt. Was kann ich nun tun das der bestimmte Empfänger raus an Strato versendet und nicht intern behält? Hoffe Ihr versteht was ich euch sagen will. Gruß Christian Für Hilfe per ICQ 70633017 wäre ich auch dankbar.
  21. Hi Leute, habe folgendes Problem bei meinem System. Habe neu aufgesetzt und SP2 inkl der Updates drauf gehauen, die momentan verfügbar sind. Nun ist mir aufgefallen, das die Zeit auf einmal 10 Minuten vorgeht. Ich habe Sie nach der Videotext Uhr gestellt und automatisch mit dem Internettimeserver von Microsoft synchronisiert ... nur irgendwie bleibt sie eine Zeit passend, bis sie auf einmal vorgeht gute >10 Minuten :\ Weiß einer was das ist? :\ Für eure Hilfe bin ich sehr dankbar. Grüße Christian PS: Mein System ist momentan AMD Athlon XP2800 1,5GB DDRAM Infineon Mainboard ASUS A7N8X-E Deluxe
  22. Hmm Du hast aber nun mein Link kopiert ;) Welcher Thread ist das denn?
  23. Moin moin, ich habe hier ein Windows 2003 Small Business Server und bis jetzt ist mir das noch nicht aufgefallen. Eine Kollegin (Client XP SP2 alle Updates) ist aufgefallen, als sie einen Ordner umbenannt hat, sich abmeldete und am nächsten Tag wieder anmeldete, war der alte und der umgeänderte Ordner da. Bisher ist das noch nirgends aufgetreten. Die Profile sind alle servergespeichert und lokal liegen sie auch einmal. Also die Ordner haben das Offline Synchronisations Symbol und beim Abmelden und Anmelden synchronisiert er sich. Hoffe ihr wisst Rat. Gruß Christian
  24. 1. Unter Eigenschaften gibts kein hinzufügen zu favoriten nur bei rechts klick 2. zu anderen kontakten hinzufügen macht einen kontakt hinzu der so heißt wie der kontakt order :\ 3. ich brauch nen buch, eine bebilderte anleitung oder jemanden zum händchen halten per icq :(
×
×
  • Create New...