Jump to content

CorneliaH

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About CorneliaH

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Danke schon mal für die Antworten Die Postfächer sind nur on-premise, nicht online. Was die Einstellungen bei Incamail betrifft, liegen mir keine Informationen vor. Der externe Supporter der Softwarefirma stellte nur die Forderung, die richtigen (funktionierenden) Zugangsdaten für den Server zu erhalten. Um die Konfiguration bzw. Schnittstelle zu Incamail kümmert er sich selbst. In der Setup Documentation von Incamail sind für 'SMTP/TLS Auth' die Server gw1.incamail.com und gw2.incamail.com erwähnt. Deren IP-Adressen habe ich jetzt in zwei zusätzlichen, für Incamai
  2. Hallo zusammen Ausgangslage: Ich bin daran, mit einem Softwareanbieter die Möglichkeit bereitzustellen, dass E-Mails über den Exchange Server via SMTP von extern gesendet werden können. Genauer gesagt sollen die Nachrichten verschlüsselt mit dem Incamail Service der Schweizer Post gesendet werden (Infos dazu unter https://www.incamail.com/). Wir haben dafür bereits ein eigenes Benutzerkonto erstellt, welches für den Mailversand genutzt werden soll. Das Login beim OWA funktioniert und von dort können auch E-Mails gesendet werden. Es ist aber nicht möglich, die Mails
  3. Ja, ein solcher Test ist natürlich eine Option. Mich hat halt primär interessiert, ob bei jemand anderem das Phänomen auch aufgetreten ist und - ggf. in einer Testumgebung - beheben konnte. Scheinbar ist das aber - zumindest bisher - nicht der Fall. Somit werde ich eine allfällige Entfernung der Updates mit meinem Chef klären, er muss dafür das Einverständnis geben. Habe gerade an anderer Stelle gelesen, dass der Support von Office 2013 im Zusammenhang mit Office 365 Diensten im Oktober eingestellt wird. Insofern hat sich das für mich erledigt.
  4. Hallo zusammen Gestern Abend wurden auf einem Terminalserver (Windows Server 2012 R2) die folgenden Updates bezüglich Outlook bzw. Office installiert: KB5001934 - Sicherheitsupdate Outlook 2013 KB5001955 - Sicherheitsupdate Office 2013 KB5001937 - Update Office 2013 Heute beschweren sich die User, dass Outlook lange braucht beim starten und auch bei üblichen Aktionen (z.B. E-Mail senden) langsam ist. Die User rufen ihre E-Mails von Office 366 ab, es besteht kein Exchange Server. Weiss jemand von ähnlichen Problemen? Sollen die Updates (ev. inkl. dem Access Update KB448527) wieder
×
×
  • Create New...