Jump to content

Marcy20

Members
  • Content Count

    21
  • Joined

  • Last visited

Everything posted by Marcy20

  1. Hallo Foren Mitglieder, ich habe folgendes : DC1+DC2= Domaincontroller (WS2019) EX1+EX2= Exchange 2016 CU11 auf WS2016 DAG noch nicht konfiguriert. OfficeOnlineServer 16 auf WS2012R2 Kemp Loadbalancer für EX1 und EX2 Konfiguration ist soweit abgeschlossen . Doch kann ich keine Docx Dateien in OWA öffnen. XSLX ( Excel) funktioniert wunderbar. Es kommt immer "Leider kann das Dokument wegen eines Problems nicht geöffnet werden. Sollte dies erneut auftreten, versuchen Sie, das Dokument in Microsoft Word zu öffnen." habt ihr damit Erfarungen?
  2. es nervt einfach nur das was ihr mir hier sagt nicht funkioniert. sitze seit 3 wochen an dem mist irgendwann ist die geduld am ende sry
  3. damit ich weiß wo mein fehler ist hab nicht umsonst hier gefragt
  4. habs nun mit key installiert geht trotzdem nicht dreh bald durch damit NorbertFe dann log dich bei mir via Teamwiever ein und zeig es mir. So kommen wir nicht weiter
  5. wird der nicht automatisch mitinstalliert?
  6. es ist Importiert! trotzdem läuft es nicht
  7. Ja es wird von einer CA ausgestellt. Ich habe das vom Browser heruntergeladen und installiert und auch das orginal Zertifikat vom Exchange Server( nachdem das vom Browser nicht funktionierte) installiert am Clienten . Trotzdem keine besserung.
  8. An dem Clienten in den Vertrauenswürdige Stammzertifizierungsstellen trotzdem kann der Aussteller nicht gefunden werden
  9. Das Zertifikat ist importiert. Am server selbst wird es als gültig erkannt nur am clienten nicht
  10. ist es . es muss doch möglich sein das es so geöffnet wird als wenn ich zb google.de öffne das das zertifikat gültig ist
  11. das der Aussteller nicht gefunden wird , daher wird das Zertifikat als ungültig angezeigt
  12. Guten Tag , ich habe folgendes Problem : ich bekomme kein gültiges Zertifikat auf meinen Exchange Server installiert. im Anhang sind die Eigenschaften des Zertifikats. Unbekannt1 ist das was beim Clienten angezeigt wird. Unbekannt ist das Zertifikat auf dem Server (beides die selben Zertifikate) hoffe ihr könnt mir helfen bin am verzweifeln
  13. Doch der von 1und1 auch mit meinem eigenen mx record ging es nicht wenn ich die ip aus der Fehlermeldung im Browser eingebe dann kommt meine Homepage Habe bei 1&1 nur meinen selbst vergebenen mx Eintrag entfernt der an der sub domain eingetragen war. Die sub domain leitet an die Adresse des Email Servers weiter
  14. Habe nun den mx eintrag bei 1und1 entfernt dort eine Email Adresse angelegt dann den smarthost auf meinem exchange server als smtp.1und1.de festgelegt und die email Adresse von 1und1 die ich neu anlegte eingetragen bekomme immer nochdie selbe Fehlermeldung was kann ich nun noch tun ??? Ps empfange aif dem 1&1 email server keine mails kann aber senden als selbes Spiel nur umgedreht Mfg Marcel
  15. Damit die emails nicht mehr über den telekom server versendet werden sondern übern 1&1 Server oder hab ihr sonst eine Lösung
  16. Ich möchte den mx record im System eintragen ein smarthost von 1&1 bekam ich nicht
  17. Moin habe mir nun bei 1und1 eine sub Domain erstellt mit 2 mx records wo und wie muss ich diese nun auf dem exchange Server eintragen? System ist Windows Server 2012 R2 Mit Exchange 2013 Enterprise
  18. Wo bekomme ich sharepoint 2013 inklusive sp 1 her? Bei Microsoft gibt es das zwar aber es muss sharepoint 2013 installiert sein um sp1 drüber zu installieren
  19. Moin bin am versuchen den Sharepoint 2013 auf Windows Server 2012 R2 zu installieren. Wenn ich die AppFabric konfigurieren möchte erhalte ich keinen Zugriff auf die SQL Datenbank von SQL 2012 Server. Beide Server sind in einer selbigen und neu angelegten Domäne. Entsprechende Bwnutzerkonten sind auch angelegt Es kommt immer das ein cmdlet fehlt. Komme damit nicht weiter unter Windows Server 2012 funktioniert es ohne Probleme.
  20. Welchen smarthost soll ich denn nutzen? ? Und wenn ich die dyn dns nicht als Email Adresse vergebe erhalte ich keine emails mehr ;-) Mfg Marcel
  21. Moin wenn ich von meinem Exchange Server senden möchte nach außen, erhalte ich folgende Fehlermeldung COL004-MC5F7.hotmail.com hat Ihre Nachricht an die folgenden E-Mail-Adressen zurückgewiesen. Homeserverservices@live.de (homeserverservices@live.de) COL004-MC5F7.hotmail.com hat diesen Fehler ausgegeben: OU-002 (COL004-MC5F7) Unfortunately, messages from (meine IP Adresse) weren't sent. Please contact your Internet service provider since part of their network is on our block list. You can also refer your provider to http://mail.live.com/mail/troubleshooting.aspx#errors. als sendeconnector ist momentan das eingetragen: Verwenden der Exchange-Verwaltungskonsole, um einen Sendeconnector zum Senden von E-Mails über das Internet zu erstellen Navigieren Sie in der Exchange-Verwaltungskonsole zu Nachrichtenfluss > Sendconnectors, und klicken Sie dann auf Hinzufügen . Geben Sie im Assistenten für neue Sendeconnectors einen Namen für den Sendeconnector an, und wählen Sie für Typ die Option Internet. Klicken Sie dann auf Weiter. Überprüfen Sie, ob Mit der Empfängerdomäne verbundener MX-Eintrag aktiviert ist. Diese Option gibt an, dass der Connector DNS (Domain Name System) zum Weiterleiten von E-Mails verwendet. Klicken Sie dann auf Weiter. Klicken Sie unter Adressraum auf Hinzufügen . Stellen Sie sicher, dass im Fenster Domäne hinzufügen als Typ SMTP aufgeführt ist. Geben Sie als Vollqualifizierter Domänenname (FQDN) ein Sternchen (*) ein. Dies bedeutet, dass der Sendeconnector auf Nachrichten angewendet wird, die an eine beliebige Domäne gesendet werden. Klicken Sie auf Speichern. Stellen Sie sicher, dass das Kontrollkästchen Sendeconnector mit Bereich deaktiviert ist, und klicken Sie auf Weiter. Klicken Sie bei Quellserver auf Hinzufügen . Wählen Sie im Fenster Server auswählen einen Postfachserver aus, der zum Senden von E-Mails an das Internet über den Clientzugriffsserver verwendet werden soll, und klicken Sie auf Hinzufügen . Nachdem Sie den Server ausgewählt haben, klicken Sie auf Hinzufügen . Klicken Sie auf OK. Klicken Sie auf Fertig stellen. (Quelle:http://technet.microsoft.com/de-DE/library/jj657457(v=exchg.150).aspx) Bitte um Hilfe PS: Empfang von außen (homeserverservices@live.de zu xxxxx@marcy19.no-ip.org) klappt wunderbar MFG Marcel
×
×
  • Create New...