Jump to content

Tektronix

Senior Member
  • Content Count

    343
  • Joined

  • Last visited

Community Reputation

16 Popular

About Tektronix

  • Rank
    Senior Member
  • Birthday February 16

Recent Profile Visitors

1,663 profile views
  1. Moin, welche Rollen hosted Dein Server? Wer hat die IP 10.10.4.3? Fragen über Fragen.
  2. Moin, schon die erste Option hier auf aktiviert gestellt?
  3. Moin, habe ein cmd-tool, welches meint esd-Dateien seien mime application/octet-stream. https://www.f2ko.de/ unter cmd-tools.
  4. Moin, der Laufwerksbuchstabe F: kanns schon so passen, zumindest in der Rettungsumgebung. Ist es eine UEFI oder MBR installation? Eventuell hat ein Laufwerk einen Laufwerksbuchstaben bekommen welches keinen haben sollte. Und bei UEFI muss die Recover Partition speziel sein. Machbar mit Diskpart. create partition primary format quick fs=ntfs label="Recovery tools" assign letter="R" set id="de94bba4-06d1-4d40-a16a-bfd50179d6ac" gpt attributes=0x8000000000000001 list volume exit so mache ich die in Diskpart, wenn ich sie neu erstelle, Wenn schon vorhanden ab set id.
  5. Moin, mache mal Dism /online /cleanup-image /scanhealth Dism /online /cleanup-image /restorehealth sfc /scannow Dism /online /cleanup-image /analyzecomponentstore Dism /online /cleanup-image /startcomponentcleanup in einer administrativen Console natürlich. Hilft auch bei 2019. Haben aus diesem Grund auch schon vor einer Weile auf 2019 gewechselt.
  6. Wenn irgendwas mit Activ Directory nicht funzt ist meist DNS involviert.
  7. Moin, Dein Client hat einen IPv6 DNS Server eingetragen, wahrscheinlich von der Fritte. Deine Fritte sagt wenn sie nach dem DC gefragt wird, kenn ich nicht, und das wars.
  8. Moin, Dir fehlt der Treiber, eventuell mal de Chipset Treiber entpackt anbieten. kämpfe selbst gerade mit einem Adapter für M-SATA aber am ZIF40 Anschluss.
  9. Moin, boote mal ein Windows PE und insatalliere dann das Bios. Bei Fujitsu musste ich vorher unter PE noch das GABI Interface installieren.
  10. Ich meinte die GPO User Configuration > Policies > Administrative Templates > Start Menu and Taskbar>Befehle "Herunterfahren", "Neu starten" und "Ruhezustand" entfernen und zugriff darauf verweigern. Dann ist standardmässig Abmelden aktiv.
  11. Moin, schon mal in die hosts Datei geschaut?
  12. Moin, die Essentials-Rolle deinstalieren, und irgendwo wird noch ein Powershellscript aufgerufen, dieses deaktivieren. Dann verhält er sich wie ein Standard Server. Lizenstechnisch aber fraglich.
  13. Moin, Server 2 löst Server 1 ja auf, sich selbst aber anscheinend nicht. Schon kontrolliert, welche Adressen der DNS überwacht? Kann es sein, dass Server 2 auch seine IPv6 Adresse mit überwacht, und dass Du unter IPv6 ::1 als ersten DNS Server in Deiner IP config steht? Ausserdem steht in Deinem Text einmal Server2.domäne2.local dann wieder Server2.domäne1.local, und bei Server1 dito. Desweiteren sollte "local" nicht mehr verwendet werden.
  14. Diskpart wird aus der cmd aufgerufen. Hier ist eine ganz gute Seite für Commandline: https://ss64.com/
×
×
  • Create New...