Jump to content

DerBoris

Gast
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

10 Neutral

About DerBoris

  • Rank
    Gast
  1. @phoenixcp: Nein, das isses nicht. Der Dienst läuft. Ich schrieb ja schon, dass die Nachricht ankommt, wenn ich ein Hilfsprogramm nehme. @Sunny61: Nope, auch nicht.....wie gesagt: Alles XP Prof. Sonst noch Ideen?
  2. Ich denke, Du möchtest Deinen Profilpfad woanders hin verlegen. Das geht in jedem Windows. Habe gerade kein 7 zur Hand. Aber es wird sich immer ähnlich verhalten: Rechtsklick auf "Computer" im Startmenü. Dann Verwalten auswählen. Da auf die Userverwaltung. Jetzt suchst Du Deinen Usernamen und klickst ihn doppelt. Da müßte jetzt ein Punkt "Profil" auftauchen, in dem Du Deinen Profilpfad ändern kannst. Dahin werden dann auch all Deine "eigenen Dateien" geschrieben. Was lokal liegt, kannst Du ja dann dahin kopieren. Lese und Schreibrechte am Ziel müßen natürlich stimmen.
  3. Hallo Leute! Wirnutzen hier net send an die Domäne, um schnell Infos für alle rund zu schicken. Mittlerweile sitzen hier ca. 150 Leute. Die letzten drei Neuzugänge haben neue Notebooks mit WIN XP Pro (wie auch alle anderen) erhalten, und empfangen kein NetSend, wenn ich es aus der DOS Box absende. Erst wenn ich ein Tool (Ultimate Netsend Tool) einsetze, kommt die Nachricht auch bei denen an. Aber mit ca. einer Minute Wartezeit. Scheint ein Timeout zu sein. Kann man Net Send in der DOS Box ein längeres timeout mitgeben?
  4. In der Datenträgerverwaltung warst Du schon nah dran. Da, wo Du "nicht initialisiert" siehst, kannst Du per rechtsklick auf den Datenträger den Punkt "initialisieren" anklicken. Erst dann sind die HDDs im Arbeitsplatz zu sehen.
  5. Nee, leider gibt es keine Fehlermeldung. Der Gerätemanager und alles andere sieht aus wie immer. Bis zu dem Moment in dem ich das Symbol "Maus" in der Systemsteuerung anklicke. Dann kommt einfach nix. Der Klick wird ignoriert :-(
  6. Hallo! Ist das echt noch niiiiemandem vorgekommen? Bin ich der einzige?
  7. Hallo Leute! An einem XP Pro Client öffne ich die Systemsteuerung, um die Eigenschaften der Maus zu ändern. Das Eigenschaftenfenster öffnet dich nach Doppelklick allerdings nicht. Auch keine Fehlermeldung. Das gleiche mit der Tastatur. Alles andere in der Systemsteuerung geht. Ich dachte, es liegt an der Funkmaus. Drum hab ich eine mit Kabel getestet. Das wars aber auch nicht. Problem bleibt. Hat da wer eine Idee zu ???
  8. Hallo Leute! Wir haben hier einen Exchangeserver 5.5, und schon immer Verteilerlisten (alle@xxx) in Betrieb. In letzter Zeit ist die Zahl der MAs ziemlich gestiegen und somit auch die Anzahl der Verteilerlistenmitglieder. Wir stellen seit kurzem fest, dass nicht alle Empfänger in diesen Listen die Mails bekommen. Gibt es da villeicht eine Obergrenze für die Größe einer Verteilerliste, die wir überschritten haben könnten? Kann ich mir mit Blick auf große Unternehmen zwar nicht vorstellen.... Aber wenn es so eine Grenze gibt, weiß sicher jemand, wie ich sie verändern kann? Danke für die Hirnwindungsübungen :-)
  9. Hab ich schon versucht. Aber vielleicht hab ich dabei was falsches kopiert und überschrieben oder was auch imer. War ein dickes durcheinander mit all den schreibgeschützten Ordnern. Ich werds nochmal sauber versuchen. Trotzdem Danke!
  10. Hi Leute! Habe heute mein Win7 zwangsläufig neu installieren müßen. Das "alte" Windows liegt jetzt in c:\windows.old Ich möchte aus diesem windows.old eigentlich nur eine Firefox Lesezeichen zurückholen. Hab schon gelesen, dass die in der Datei urlclassifier3 liegen sollen. Würde von der Größe(24MB) auch hinhauen,die neue ist nur 32kb. Aber ich krieg sie einfach nicht wieder aktiviert. Beim import kann FF nur html brauchen. Wenn ich diese Datei da hin kopiere, wo sie anscheinend hingehört, passiert einfach nichts. Sie ändert ihre Größe nicht beim erstellen neuer Lesezeichen. Any Ideas???
  11. Vielen Dank für die kurze und völlig korrekte Antwort! Das Image war tatsächlich 31 Tage alt.
  12. Hallo! W2K3 Server mit XP Client. Client läuft problemlos in Domäne. Festplattenabbild mit True Image erstellt. Client wird alle par Tage von diesem Image wiederhergestellt (Testrechner). Nach ca. drei Wochen kann sich der User und auch andere User nach dem erneuten wiederherstellen dieses altbewährten Images noch exakt ein mal an diesem Client mit seinem Domänenkonto anmelden und normal arbeiten. Nach Abmeldung ist keine erneute anmeldung mehr möglich. Fehler: "Domäne kann nicht erreicht werden." Jetzt muss man den Client aus der Domäne nehmen und neu einfügen. Dann gehts wieder. Ist aber echt lästig, weil der Kollege das beinahe jeden Tag tun muss. Bisher trat dieser Fehler noch nie bei ihm auf. Hat da wer eine Idee? Vielleicht das Alter des Computerkontos? Replikationsprobleme? Was auch immer?
  13. Hi XP Fan! Kenntnisse reichen aus. Auch in Sachen Netzwerken und Linux. Daher sieht IPCOP sieht sehr gut aus. Da wär ein Intel Atom noch total übertrieben. Hahahaaa! Aber das werd ich allein schon wegen der vielen Möglichkeiten und dem Linux ausprobieren. Danke für den Hinweis!
  14. @ Windowsbetatest: Mal ehrlich....haste schonmal ne neunjährige gesehen, die ne Knoppix DVD einlegt, und die MAC ändert? Die andere ist 12. Hat Freunde, die Laptops mitbringen. Drum bringt das ganze Familysafety-Geraffel nix. Wünschenswert wäre einfach eine Filtermöglichkeit pro Netzwerkport. Schlimmstenfalls müßten mehrere Router hintereinander. Naja, mal sehen. Trotzdem Danke für eure Tips!
  15. Hallo Leute! Zwecks Kindersicherung suche ich einen Router, dem ich pro Ausgang oder pro MAC-Adresse URL Regeln anhängen kann. Hat da jemand einen Tip für mich?
×
×
  • Create New...