Jump to content

AmericanJesus

Abgemeldet
  • Content Count

    483
  • Joined

  • Last visited

Community Reputation

10 Neutral

About AmericanJesus

  • Rank
    Gast
  1. Für diejenigen die es interessiert: Es gibt von MS einen Hotfix dafür: Die "Active Directory-Benutzer und-Computer" MMC-Snap-in Abstürze beim Erstellen eines Computerkontos in diese MMC Snap-in auf einen Computer, auf dem Windows Server 2003 installiert wurde, mithilfe von Installationsmedien, die verfü Klappt aber trotzdem nicht auf x64 Systemen und auch nicht auf Clients ... Damit ist auch das Problem gelöst, dass beim RIS-Server kein Reiter "Remoteinstallationsdienste" angezeigt wurde ...
  2. Okay ... dann eben noch ein Thread für haargenau das gleiche ...
  3. Hallo Zusammen, ich habe nun das gleiche Problem beim Anlegen eines Computers im AD ... Was könnte das sein? Die MMC hat die Version 3.0 ... LG, AJ
  4. Du meinst per mmc das Snap-In "Active Directory -Benutzer und -Computer" laden? Ist das nicht dasselbe? Naja, eben ausprobiert und immer noch ohne Erfolg ... der Reiter ist einfach nicht da ... Auf dem RIS-Server selbst, ist der Reiter natürlich vorhanden ... Ich werd wahnsinnig! Ist das vielleicht ein known bug von MS? LG, AJ
  5. Hallo Zusammen, ich habe einen RIS-Server auf einem Memberserver installiert. Soweit so gut. Im DHCP ist er auch autorisiert, nur kann ich, wenn ich auf einem DC das Snap-In "Active Directory Computer und Benutzer" öffne, auf den Server navigiere und auf Eigenschaften klicke, keinen Reiter "Remoteinstallationsdienste" sehen. Jetzt habe ich einmal das Adminpak auf dem RIS-Server selbst installiert. Wenn ich selbiges dort ausprobiere, ist die Registerkarte vorhaden! Ein erneutes installieren des Adminpaks auf einem DC brachte leider auch keine Lösung. Der RIS antwortet auch schön brav und verteilt seine Images, also muss ja eigentlich alles stimmen ... Nur wieso taucht dieser verd*mmte Reiter nicht auf? Ich werd noch wahnsinnig ... Hat jemand eine Idee? Danke & LG, AJ
  6. Hi, das sind alles dicke Management Switche von HP. Für den Großteil gibt es eine DHCP-Reservierung, einige wurden allerdings händisch eingetragen. Ich habe aber eben gesehen, das viele der Switche schon wieder im DNS sind. Die, die manuell eingetragen wurden, muss ich eh wieder manuell ins DNS schubsen. Dafür haben wir aber dieses HP Management Tool für die Switche. Sollte ja mit einem Host-Record und dem dazugehörigen PTR-Eintrag erledigt sein. Weiss jemand, ob so ein DFS-Eintrag auch altern kann? Wird schließlich jeden Tag benutzt. Die Drucker haben wir alle über einen Printserver laufen, da kann eigentlich nichts passiert sein. Dann muss ich noch die ESXi-Einträge neu aufnehmen und das Problem sollte behoben sein. Liege ich mit meinen Vermutungen richtig? Habt ihr noch irgendwelche Tipps für mich? @ lefg: Da hat wohl jemand versehentlich die Alterung eingestellt ... Ich habe den Haken sofort wieder rausgemacht und dann das ganze Dilemma gesehen. Danke & LG, AJ
  7. Hi, danke für den Link. Die Frage ist ja, WANN wird der DNS Eintrag gemacht? Erst, wenn sich der Client beim DHCP meldet um die Konfig zu kriegen oder schon, wenn im DHCP die Reservierung gemacht wird? Dann muss ich auch noch wissen, ob der DHCP regelmäßig eine Art "Abgleich" mit seinen Reservierungen und dem DNS fährt und so evtl. fehlende Einträge nachträgt im DNS ... Weiss das vielleicht jemand?
  8. Danke für die Antwort :) Hilf mir doch grad kurz auf die Sprünge, wo und was muss ich das einstellen? Ist es eigentlich so, das wenn ich eine Reservierung einrichte, diese sofort ins DNS aufgenommen wird oder muss der Client dafür an sein oder neustarten? Danke :) LG, AJ
  9. Hallo Zusammen, ich habe da eine kleine Frage: Aus irgendeinem Grund wurde auf einem der DC/DNS - Server die Alterung eingestellt. Sämtliche Switche sind somit aus der DNS-Liste geworfen worden und nur noch mit IP erreichbar. Für nahezu jeden Switch gibt es allerdings eine DHCP-Reservierung. Meine Frage ist jetzt, trudeln die Switches anhand der DHCP-Reservierungen wieder ins DNS ein oder muss ich jeden Switch manuell im DNS nachtragen? Da es eine Menge Switche sind (ca. 800) wäre dies ziemilch aufwendig. Achja, die LeaseTime beträgt einen Tag. Ist es denn nicht auch so, dass nach Ablauf der LeaseTime das Gerät sowieso wieder eine Anfrage an den DHCP macht und dieser dann den fehlenden Eintrag ergänzt? Danke & LG, AJ
  10. Das funktioniert! Nur nicht mit dem zweiten Host die LUN nochmals formatieren ... Achtung :)
  11. Hallo Zusammen, ich habe gestern die Prüfung 70-649 abgelegt. Heute morgen bekam ich auch schöne Bestätigungsmails, das ich drei neue TS-Zertifitkate habe. Im Transcript sind diese auch zu sehen, allerdings keine Spur vom MCITP:EA ... Was kann das sein? Bin ich zu ungeduldig? Im Certification Planner sind alle Requirements mit einem blauen Haken versehen. Ich verstehs nicht :( LG, AJ
  12. Hab heute bestanden :) Viel IIS, WSUS und Zertifikate ... LG, AJ
  13. Ohje Jungs ... morgen ist es soweit ... habe ein bischen Bammel davor! Drückt mir die Daumen :)
  14. Hi, danke für deine Antwort. Kann ich ich denn am Ende der Prüfung alle drei Teilbereiche noch einmal reviewen oder schließe ich immer einen Teilbereich "komplett" ab? LG, AJ
×
×
  • Create New...