Jump to content

robbierage

Members
  • Content Count

    87
  • Joined

  • Last visited

Community Reputation

10 Neutral

About robbierage

  • Rank
    Registered User
  • Birthday 09/05/1979
  1. Hi Leute weis nicht mehr weiter! Windows 2003 erstellte Terminal Profile, werden unter Windows 2008 nicht übernommen. Er erstellt immer ein %usernanme%.v2 Profile (default). Hab zwar eine Lösung gefunden man unterschiedlich wechseln kann (W2k3Profile und W2k8Profile), aber wie kann man 2003er Profile auf 2008er migrieren. LG Robert PS: Vista Tool kann man vergessen!
  2. Hallo Leute ich hab ähnliches Problem aber bei mir liegt es nicht am Cache Modus (Hacken ist nicht aktiviert) In meiner Globalen Adressliste werden keine Anzeigenamen angezeit, wenn auf suchen gehe u. den Nachnamen eintrage wird dieser aufgelöst. Ebenfalls im OWA! Weiters erhalte ich beim erstellen vom Offline Adressbuch ESM folgende Warnung! QUELLE: MSExchangeSA ID: 9337 Es wurden keine Empfänger in der Adressliste "\Globale Adressliste" gefunden. Die Offlineadressliste wird nicht generiert. - Standard-Offlineadressliste Am DC (W2k) der GK ist erhalte ich nach der erstellung im Directory Service Protkoll folgende Fehler: Quelle: NTDS ISAM ID: 604 NTDS (472) Die Sprachunterstützung für die Sprachen-ID 0xc07 muss installiert werden. Habe die Sprache German - Austria von der W2kCD nachinstalliert! und Regristy ist stimmt auch der Eintrag! lg. Robert
  3. hat schon wer erfahrung mit dem hyper-v im echtbetrieb gemacht?
  4. >>>>>Hast du den SPAM Filter und/oder den Virenscanner der ZYWall im Einsatz?<<<<< Mein Kunde hat eine Zywall 5 ohne Turbecard, es ist nichts aktiviert! Das wäre dann erklärbar das vielleicht einpaar "launische Mailserver" keine Verbindung aufbauen können. Bin nur durch glück bzw. durch einen ähnlich Fall in diesem Forum auf die Lösung draufgekommen. – Macht ja nichts, von außen hat auch alles ok ausgesehen, sogar der microsoft support war schon verzweifelt :-)
  5. hab das Problem mit einem Firmware Upgrade von meiner Firewall lösen können, versteh es zwar nicht aber es hat funktioniert. Das weis sicher nur der kleine Twaiwanese in meiner Zyxel Firewall ;-)
  6. Das wäre natürlich des Rästels Lösung, weil es verhält sich wirklich so wie ein Greylisting. Nimmt die Mail beim ersten Versuch nicht an usw. Aber ich nutzte kein Greylisting :( lg, Robert PS: Hab einen Trend Micro SMB im Einsatz, hab den schon deaktiviert, Exchange Filterregel deaktivierten, SMTP Revserve DNS Abfrage deaktiviert. Die Mail kommt einfach nicht an! Firewallproblem schließe ich aus! Test mit Telnet Session, Versand + Empfang funktionieren.
  7. Hi Leute, hab folgendes Problem. In einer SBS 2003Sp2 Umgebung, nimmt mein Exchange von manchen Mailserver keine Mails an. Eigentlich funktioniert der Empfang und Versand reibungslos. Probleme gibt es mit Mails die von zb.: Google Mail, Cola Cola und Raiffeisen Bank stammen. Wenn ich von einer gmail.com Adresse eine Mail an meinen Mailserver schicke, wird die Mail nicht sofort zugestellt, es ist im SMTP -Server (Verbindungen) ersichtlich das eine Mail ankommt, nach dem Timeout geht Sie zum Fallback Mailserver, nach ca. 90min wird die Mail erst zugestellt. MX-Einträge sind richtig! PTR-Eintrag ebenfalls der was aber nichts mit dem Empfang zum tun hat. Den Fallback Mailserver habe ich einmal von Provider entfernen lassen. Bei erneuten Versuch einen Mail von einem Google Konto an meinen Mailserver zu schicken (ohne Fallbackeintrag bekomm ich nach 2 Tagen eine NDR Mail wo steht: The recipient server did not accept our requests to connect! Zusammenfassung beim Testen mit gmail.com: Mit einem Fallbackeintrag wird die Mails extrem spät zugestellt und ohne Fallbackeintrag überhaupt nicht. Hat irgendwer eine Ahnung wo da der Hund sein könnte? Lg, Robert
  8. Hi Leute, hat wer einen Empfehlung für 70-282! hab bei amazon nur dieses Buch gefunden: Microsoft Small Business Specialist Primer & 70-282 Exam Preparation Guide (Harry Brelsford's SMB).
  9. Hallo Kai der KB-Artikel http://support.microsoft.com/?kbid=839744 hört sich mal nicht schlecht an, werd ich mal versuchen! Danke
  10. andere frage, wie kann ich die komplette Öffentliche Ordnerstruktur löschen und wieder neu erstellen. den Informationen Store lässt er mich auch nicht löschen.
  11. Hab einen E2k3mit Sp2 auf w2k3 mit sp1, Server ist member. PF meine ich Public Folder. Die Meldung kommt im System Manager, Client greifen über ol2000 oder ol2003 zu.
  12. Hallo Leute, Kennt einer von euch das Problem wenn man im System Manager versucht auf den Öffentlichen Ordner zuzugreifen das folgende Fehlermeldung kommt! Eine vorhandene Verbindung wurde vom Remotehost geschlossen. Einrichtung: Win32 ID-Nr.: c0072746 Exchange-System-Manager liegt der fehler im IIS oder im Exchange, ich hab noch keine PF erstellt.
  13. danke erstmals!!!! ich sollte mir doch den spruch zu herzen nehmen in der ruhe liegt die kraft :D, aber wie wenn der kunde im nacken sitzt und alle 15min fragt und funktioniert es schon :wink2: mein eigentlichen problem lag daran das meine dc nicht mehr repliziert haben, und ich ein problem mit den kdc gehabt habt zu zusätzlich ein dns problem, aber der kb id: 288167 hat mir da weitergeholfen. also das mit dem dc runterschmeisen war mir dann doch zu ungeheuer. den das hab ich auf einen laufen exchange mit 150 postfächern noch nie gemacht. also ist das kein problem wenn man auf einen dc wo exchange installiert ist ein dc promo fährt und wieder einen neuen dc mit dcpromo erstellt. vorausgesetz man hält sich an alle angeben. Servername gleich, DNS, DHCP etc.
  14. Hallo Leute, Folgende Situation: 2 DC W2k 1. DC ist E2kServer install. 2. DC hat alle 5 Roles Kann ich auf den 1. DC ein DCPROMO fahren damit ich den Domain Controller enfernen kann und dann wieder ein DCPROMO das ich wieder einen DC hab. Zu beachten ist halt ein Exchange Server drauf läuft. Den meine beiden DC replezieren nicht mehr miteinander. und der was mein großers problem ist. auf den 2DC ist alle Roles. mit ntdsutil neu erstellt worden. und der 1.DC hat noch die Domain Name Master + Schema Master Role. Und auf ein paar CLient bekomme ich die Fehlermeldung wenn auf den Server zugreifen will: Anmeldung Fehlgeschlagen ZielKontoname ist ungültig. :( HILFEEEEEE!!!!
×
×
  • Create New...