Jump to content

mabelode

Abgemeldet
  • Posts

    82
  • Joined

  • Last visited

Reputation

10 Neutral

Profile Fields

  • Member Title
    Gast
  1. hallo, wie entfernt man unter sbs 2003 deinstallationsfiles (speziell von service pack 1). für windows 2000 server hab ich das hier gefunden: http://support.microsoft.com/?kbid=290402 . lässt sich das bei sbs 2003 genauso machen? grüße p.s. wenns nicht ein server wär würd ichs ja einfach probieren, aber so will ich lieber auf nummer sicher gehen :)
  2. hallo, ich hab seit genau vorgestern ein problem mit exchange. das system is schon seit 4-5 monaten gelaufen aber jetzt bleiben auf einmal über smtp versendete emails in der warteschlange stecken. meistens mit zustellungsfehler 2. ich hab keine ahnung was da auf einmal passiert sein könnte. kann mir bitte wer weiterhelfen? auf http://support.microsoft.com/kb/174175/en-us steht der fehler bedeutet "conversion not performed". jemand eine ahnung was das bedeuten soll?
  3. ok unter "zustellungsfehler" konnte ich nichts bei ms finden. :mad: zum glück aber unter "delivery failure": http://support.microsoft.com/kb/174175/en-us wenn ms schon unbedingt server 2003 auf deutsch anbieten muss, dann solltens auch die dokumentation brauchbar übersetzen! unglaublich
  4. danke, aber ich habe die fehlercodes gemeint die man im systemmanager unter server-><servername>->warteschlangen , dann auf einen smtp-connector, nachrichten in der wartschlange suchen, und dann auf den nachrichteneigenschaften. da steht dann zb. nachrichten-ID, Absender, Empfänger, Status, Zeitablauf etc und dann auch ein 1-2stelliger numerischer "Zustellungsfehler" mit dem ich leider nichts anfangen kann.
  5. hi, gibt es irgendwo eine liste mit allen zustellungsfehlern der exchange(2003) warteschlange und eine kurze erklärung dazu? mfg
  6. danke, habe das Tracking aktiviert, mal sehen was da in den nächsten Tagen rauskommen wird. Unter diesen Umständen muss ich nicht unbedingt wissen was in der Systemmailbox steht, nur von der Namensgebung her war es irgendwie naheliegend, dass in einer Systemmailbox Systemnachrichten liegen ;)
  7. Hallo, ich hab mal wieder (vermutlich) ein kleines Problem mit exchange2003. Und zwar kommen einige mails mit Anhängen, wenn sie über den exchange server versendet werden nicht beim Empfänger an. Der User, der die mail verschickt hat erhält auch keinerlei Informationen über den verbleib der Mail; bei ihm scheint sie als gesendet auf, Mails mit Fehlermeldungen treffen keine ein. In der Warteschlange vom Server ist auch nichts hängengeblieben. Theoretisch sind Mails bis größe 15mb erlaubt, das Problem tritt aber auch bei nachrichten weitaus < 15 mb auf. Verbindung zum Empfänger sieht wie folgt aus: Sender(Outlook2003) => Exchange2003 => smarthost(mail.utanet.at) => irgendwohin weiter. Es könnte auch sein, dass das Problem nicht am Exchange Server liegt, jedoch kann ich es momentan nicht ausschliessen. Jetzt zu meiner Frage: welche Möglichkeiten habe ich herauszufinden, was mit den Nachrichten geschehen sein könnte? Gibt es für Exchange sowas wie eine Ereignisanzeige bzw wo kann ich die Ereignisse einsehen? Und noch eine kleine Frage: wie kann ich den Inhalt der Systemmailbox im Postfachspeicher abfragen? grüsse
  8. ok problem gefunden: hp pdf-complete, das vorinstalliert war scheinbar hat sich das mit acrobat überhauptnicht vertragen. (oder von sich aus die fehler verursacht)
  9. hallo, habe probleme mit word 2000 unter windows xp beim kopieren: tabellen lassen sich nur dann kopieren, wenn das fenster nicht gewechselt wird (allerdings nur falls mehr als 1 word-doc offen sind) oder nicht geschlossen und wieder geöffnet wird (immer). wenn 2 docs offen sind: -) wechselt man das fenster in irgendein beliebig anderes und dann wieder zurück zu word und pasted man, so werden nur die inhalte der tabellen-zellen (getrennt durch tabs) eingefügt. -) außerdem treten erhebliche lags auf beim wechsel zu word-fenstern (~5-10 sek wartezeit bis sich das fenster öffnet), obwohl es sich um p4 3.4 mit 1gb ram handelt. wenn 1 doc offen ist: schliesst man nach dem kopieren word, öffnet es wieder und pastet man wird das letzte symbol der symbolleiste eingefügt (in diesem fall ein pdf-symbol) ich hab schon herumgegoogelt aber nichts gefunden... bin völlig ratlos... zusatzinfo: das problem tritt nur bei 2 neuen rechnern auf. os: win xp sp2 + alle updates office: 2000 + outlook 2003 inklusive aller office-updates acrobat 6.0 pro installiert grüße
  10. ok mitlerweile hat sich die adressliste eh von selbst aktualisiert und ich hab auch herausgefunden, dass man den anzeigenamen im AD ändern muss um das gewünschte ausdruckergebnis zu erhalten... naja... umständlicher könnte es wohl kaum sein. leider ist es aber nicht möglich ein '&' im namen oben auszudrucken, das ist dann am ausdruck ersetzt durch ein '_'. Wie kann ich das lösen? Es muss unbedingt ein '&' dortstehen (firmenname)! Hilfe.
  11. danke euch für die tipps, da momentan eh nur ein user mehrere konten braucht, hab ichs vorläufig so gelöst: einfach bei den pop3-connectoren angegeben in welches postfach die mails abgelegt werden sollen. jetzt hab ich nur noch ein client-spezifisches problem mit der globalen adressliste, und zwar unter winxp sp2 (outlook 2003): auf dem rechner werdem änderungen der globalen adressliste einfach nicht aktualisiert! auf win 2k sp4 (ol2003) rechnern wird problemlos aktualisiert. wie kann ich den rechner dazu zwingen die adressliste zu aktualisieren? und noch ein kleines problem: wenn man emails ausdruckt steht oben ein name (um das beispiel von sbspraxis.de aufzugreifen: am ausdruck oben steht guentherh, es soll aber marketing dortstehen). wie kann man den ändern ohne sich unter anderem namen einloggen zu müssen?
  12. schon gelöst: http://www.msexchangefaq.de sei dank :) edit: leider zu früh gefreut :( Ich hab jetzt einfach "Vollständigen Postfachzugriff" aktiviert wie auf http://www.msexchangefaq.de/admin/mbrechte.htm aber erhalte wenn der Benutzer das 2. Postfach öffnen will: Der Ordner kann nicht angezeigt werden. Ms Outlook konnte nicht auf den angegebenen Ordnerspeicher zugreifen. Wenn ich auf's + neben dem Ordner klicke kommt: Die nächste Ebene des Ordners kann nicht eingeblendet werden. Ein Client-Vorgang ist fehlgeschlagen. Mit den Fehlermeldungen können ich und google nichts anfangen. Hilfe!
  13. danke dir, konnte das jetzt auch hinbiegen :) der letzte punkt der jetzt noch offen ist, ist einzustellen, dass kopien von ausnahmslos allen ein/ausgehenden emails im lan an eine emailadresse weiterversendet werden. und zwar so, dass der user das nicht mitbekommt bzw. beachten muss (wenn er zb auf urlaub ist). hast du da noch irgendeinen kleinen hinweis für mich, was ich mir da am besten anschauen sollte? (dann stör ich nicht weiter mit meinen newbie-fragen, versprochen :) ) lg mabelode p.s.: kann man nicht öfter als alle 15 minuten mails abfragen? edit: ok eingehende mails ist mir klar: mit verteilergruppen. aber wie macht man das mit ausgehenden?
  14. super, danke :) ich hab leider noch ein problem mit dem pop3-connector. hab server angegeben, benutzername, konto und exchange-postfächer der user, aber der pop3-connector bekommt vom mailserver irgendwie keine emails geliefert (wenn ich nicht über exchange email abfrage kommen die mails an) wenn ich ihn abrufen lasse. wenn ich intern unter den usern emails verschicke geht es; nur wenn ich von außerhalb des lans eine mail reinschicken will kommt nichts an.
  15. Noch eine kurze Frage: Im Artikel "Erstellen einer benutzerdefinierten SMTP Proxy Adresse mit Hilfe der Empfängerrichtlinien."(http://www.sbspraxis.de/exchange/ex03002/ex03002.html) steht ja wie man mittels %*-Platzhaltern festlegen wie die mail-adressen aussehen sollen. Gibt's da auch Platzhalter um Initialen bzw. auch Kleinschreibung (falls diese bei pop/smtp nicht egal ist) verwenden zu können? Also statt z.B. MaxMustermann @ sbspraxis.de mmustermann @ sbspraxis.de bzw. mm @ sbspraxis.de.
×
×
  • Create New...