Zum Inhalt wechseln


Foto

SUS Client zieht Updates nicht


  • Bitte melde dich an um zu Antworten
68 Antworten in diesem Thema

#61 danryker

danryker

    Senior Member

  • 392 Beiträge

 

Geschrieben 18. März 2005 - 13:15

meine ich auch.

Dann noch viel Spaß dabei!!!!!!!!!!!!


Wochenende.......
Gruß
danryker
_______________________________________________

#62 overlord

overlord

    Board Veteran

  • 2.125 Beiträge

 

Geschrieben 18. März 2005 - 13:30

eben, einmal pro OE einstellen und gut is.......!
ziemlich gewaltiger thread mittlerweile!

ok, schönes woe und wech...........

#63 Sunnyboy89

Sunnyboy89

    Member

  • 190 Beiträge

 

Geschrieben 18. März 2005 - 13:36

ADS?
darüber hatte ich auch schon ma was gelesen gehabt.
werd es am montag ausprobieren mit ADS.

#64 overlord

overlord

    Board Veteran

  • 2.125 Beiträge

 

Geschrieben 18. März 2005 - 14:18

?????????????
ja ADS! :-) von was reden wir denn die ganze zeit!
WindowsUpdate-Einstellungen per Gruppenrichtlinien verteilen !!!!!!!!!!!!!!

W2k-Server -> =Domäne -> =ADS -> =Richtlinien !!!

na dann...........

#65 Sunnyboy89

Sunnyboy89

    Member

  • 190 Beiträge

 

Geschrieben 18. März 2005 - 14:23

ich mach das immer über GPO als gpedit.msc

das is auch das einzigste was bislang funktioniert..
gibts noch ne andere möglichkeit?
ja nur das noch mit dem regeintrag aber sonst nix ne?

#66 overlord

overlord

    Board Veteran

  • 2.125 Beiträge

 

Geschrieben 18. März 2005 - 14:35

an jedem client (lokale richtlinie)?
falls ja --> quatsch!!!!!

an den clients wird GAR NIX eingestellt! ...passiert ALLES am DC per ADS-Richtlinie.
registryänderungen an den clients is nur für p2p-geschichten,workgroups und so´n zeug!

tipp: schau dir mal die SUS-faq´s an und lies mal den deploymentguide.

#67 Sunnyboy89

Sunnyboy89

    Member

  • 190 Beiträge

 

Geschrieben 18. März 2005 - 14:40

geht das vielleicht auch ma bissl einfach formuliert?

ich hab aber keinen server sondern den sus auf ner workstation installiert!

#68 overlord

overlord

    Board Veteran

  • 2.125 Beiträge

 

Geschrieben 21. März 2005 - 12:30

...na dann geht auch logischerweise kein ADS! :-)

#69 Sunnyboy89

Sunnyboy89

    Member

  • 190 Beiträge

 

Geschrieben 21. März 2005 - 12:31

danke, sowas versteht jeder...
:D