Zum Inhalt wechseln


Foto

Frage aus dem NT-AG Forum. Wer weiß es ?


  • Bitte melde dich an um zu Antworten
Eine Antwort in diesem Thema

#1 BATman

BATman

    Board Staff

  • 35 Beiträge

 

Geschrieben 12. November 2000 - 19:03

hallo,
> ich hab folgendes Problem:
>
> zwei Netzwerke in Deutschland und Polen mit jeweils eigener domäne unter
> NT4.
>
> von deutschen Netzwerk wähle ich (vom PDC) aus auf einen member-server
> in polen ein. Das funktioniert. Funktionieren tut auch die
> Vertrauensstellung Deutschland vertraut Polen, beim einrichten andersrum
> meldet mir der polnische Server jedoch, daß er den DC nicht finden kann.
> Ich hab leider nicht so viel ahnung was das vernetzen von LAN
> untereinander betrifft, von daher bräuchte ich möglichst ne punkt für
> punkt anleitung und was ich einstellen muß (bitte nicht aufs handbuch
> verweisen, über routing u.ä. steht da nur chinesisch drinn Eingefügtes Bild) ). Ich
> weiß noch nicht, wo mein fehler liegt. Ach so:
>
> ping von deutschland auf den PDC in polen tut
> ping von polen auf den pdc polen und den pdc deutschland tut.
>
> leider kann ich von hier aus nur den server(als client im polnischen
> netz) fernsteuern, auf dem ich mich einwähle, so daß ich das ping vom
> polnischen pdc auf den deutschen nicht prüfen konnte. pingen kann ich
> aber grundsätzlich nur auf die vom ras vergebenen ip adressen, nicht auf
> die original eingestellten ips. Fragt bitte, falls noch was gebraucht
> wird.
>
> Daniel

#2 Lian

Lian

    Moderator

  • 19.991 Beiträge

 

Geschrieben 13. November 2000 - 13:02

Hi,

Frage aus dem NT-AG Forum. Wer weiß es ?


Hmmm... Bill Gates? Die Russen, die den Polenserver geklaut haben?
Ich komm nicht d'rauf... ;)