Zum Inhalt wechseln


Foto

Exchange Mails auf Handy geht nicht mehr - stehe auf dem Schlauch.


  • Bitte melde dich an um zu Antworten
18 Antworten in diesem Thema

#16 testperson

testperson

    Board Veteran

  • 4.580 Beiträge

 

Geschrieben 27. September 2017 - 11:38

Nutze das "Problem" doch jetzt einfach dazu und mach es jetzt erstmal richtig. Danach lässt sich, falls noch notwendig, vermutlich wesentlich einfacher / gezielter troubleshooten.

 

Split DNS + öffentliches Zertifikat + passende URLs der virtuellen Verzeichnisse.


Good morning, that's a nice TNETENNBA!

#17 TheCracked

TheCracked

    Board Veteran

  • 806 Beiträge

 

Geschrieben 27. September 2017 - 13:23

Schon mal probiert, ActiveSync intern zu testen?

Also z.B. via internem W-lan ActiveSync auf dem Iphone konfigurieren..

Als Server nimmst du dann den Internen Exchange Namen...

 

 

Grüße

TC



#18 MrCocktail

MrCocktail

    Board Veteran

  • 1.226 Beiträge

 

Geschrieben 27. September 2017 - 16:23

und wir reden nicht dummerweise von iOS 11.0 mit einem Exchange 2013 oder 2016?

 

EDIT:

Gesehen es ist ein 2010, da kenne ich den Fehler nicht


Bearbeitet von MrCocktail, 27. September 2017 - 16:24.


#19 NorbertFe

NorbertFe

    Expert Member

  • 30.789 Beiträge

 

Geschrieben 27. September 2017 - 19:47

@Nobbyaushb - also wirklich nach außen hin erreichbar ist unser Exchange ja nicht. Wir schleifen lediglich den Port 443 Routerseitig zum Exchange hin durch.


Wie nennst du denn das "routerseitige Durschleifen des Ports" sonst, wenn nicht "nach außen hin erreichbar"? :)

Bye
Norbert

Make something i***-proof and they will build a better i***.