Zum Inhalt wechseln


Foto

Anfängerfrage zum abholen von Mails.


  • Bitte melde dich an um zu Antworten
8 Antworten in diesem Thema

#1 Sharknado

Sharknado

    Newbie

  • 25 Beiträge

 

Geschrieben 07. August 2017 - 11:57

Hallo. Ich möchte gerne Mailadressen anlegen, die an mehrere User gehen soll. Also wie in einer Verteilerliste. Ich möchte aber auch, dass diese User auch von dieser Mail senden können.. Es soll aber auch keine shared mailbox sein.. Gibt es hierfür ne Möglichkeit?

Ebenso hätte ich gerne, dass eMails aus einem 1und1 Postfach in ein Exchange Postfach transportiert werden. Will aber keine Mail Forwarding mit Regel aus 1und1 machen. Hat da jemand ne Info für mich? Thx..



#2 NorbertFe

NorbertFe

    Expert Member

  • 30.605 Beiträge

 

Geschrieben 07. August 2017 - 12:03

Zu 1. Ja man kann auch als Verteiler senden. Ob die User damit klarkommen wirst du merken.
Zu 2. WEnns nur ein Empfangen sein soll, wäre die Weiterleitung aber sicher sinnvoller. Ansonsten brauchst halt einen POPConnector. Und die sind prinzipbedingt nicht grad das Gelbe vom Ei.

Make something i***-proof and they will build a better i***.


#3 testperson

testperson

    Board Veteran

  • 4.511 Beiträge

 

Geschrieben 07. August 2017 - 12:06

Hi,

 

ergänzend zu 2) Stelle alle Postfächer am Exchange bereit und lasse dir alle Mails per SMTP zustellen.

 

Gruß

Jan


Good morning, that's a nice TNETENNBA!

#4 Sharknado

Sharknado

    Newbie

  • 25 Beiträge

 

Geschrieben 08. August 2017 - 09:09

Zu 1.) Danke, probiere ich mal.

zu 2.) Hätte dazu sagen müssen, dass es nicht nur 1und1 sondern auch gmx ist. Ich hatte das mal per Weiterleitungsregel gemacht. Danach war ich auf irgendsonem Spamhaus Block listed (SBL). Das war echt übel und ich wollte es noicht nochmal versuchen mit der Weiterleitung.

Habe aber einen Punkt gefunden, welcher seit gestern funktioniert. Im OWA/O365 über Options, dann connected accounts und dort dann den Account eintragen. Allerdings macht der dann nen Sync via IMAP. kennt das jemand?



#5 NorbertFe

NorbertFe

    Expert Member

  • 30.605 Beiträge

 

Geschrieben 08. August 2017 - 09:39

zu 2.) Hätte dazu sagen müssen, dass es nicht nur 1und1 sondern auch gmx ist. Ich hatte das mal per Weiterleitungsregel gemacht. Danach war ich auf irgendsonem Spamhaus Block listed (SBL). Das war echt übel und ich wollte es noicht nochmal versuchen mit der Weiterleitung.


Dazu müßte man ja erstmal wissen, was du damals falsch gemacht hast. ;)

Habe aber einen Punkt gefunden, welcher seit gestern funktioniert. Im OWA/O365 über Options, dann connected accounts und dort dann den Account eintragen. Allerdings macht der dann nen Sync via IMAP. kennt das jemand?


Ja das synct halt per IMAP in dein O365 Postfach.

Bye
Norbert

Make something i***-proof and they will build a better i***.


#6 Sharknado

Sharknado

    Newbie

  • 25 Beiträge

 

Geschrieben 08. August 2017 - 11:36

Hi Norbert. Ich habe eine Flterregel (in gmx) erstellt, die sagt, alle neuen E-Mails, weiterleiten an mail@exchangepostfach.de

Was den Sync angeht... Das ist prinzipiell ok, Nur wenn es nicht abgeholt, sondern per imap kopiert/gesynt wird (in eine richtung), läuft das gmx Postfach voll.



#7 NorbertFe

NorbertFe

    Expert Member

  • 30.605 Beiträge

 

Geschrieben 08. August 2017 - 12:46   Lösung

Ja aber mit "weiterleiten" landet man noch nicht zwangsläufig auf einer Blacklist. Also muß dein Exchange was falsch gemacht haben, wäre meine Vermutung. ;)
Ist eben ein Sync. Dann mußt du im GMX Postfach sagen, dass Mails älter als xx Tage gelöscht werden sollen oder oder oder.

Bye
Norbert

Make something i***-proof and they will build a better i***.


#8 Sharknado

Sharknado

    Newbie

  • 25 Beiträge

 

Geschrieben 08. August 2017 - 13:00

Hi Norbert. Habe gerade mal nachgeschaut. Ich war da auf dem Exchange noch garnicht mehr dem Postfach drauf, der mx war noch beim Provider, bei dem ich die Domäne registiert hatte. Die Meldung war : 

//

A message that you sent could not be delivered to one or more of
its recipients. This is a permanent error. The following address(es)
failed:

myoldprovider@xxxxxx.de:
SMTP error from remote server for RCPT TO command, host: mx01.goneo.de (xxxxxxxx) reason: 554 5.7.1 mout-xforward.gmx.net[xxxxxxxxx] blocked using zen.spamhaus.
org. Please see https://www.spamhaus...BL</span>229649

//

Ich probiere es nochmal...


Bearbeitet von Sharknado, 08. August 2017 - 13:06.


#9 Sharknado

Sharknado

    Newbie

  • 25 Beiträge

 

Geschrieben 09. August 2017 - 08:43

Ok... Also nun gehts.. Sorry, wenn ich da ein wenig Chaos reingebracht habe. Das kam ja dann auch nicht wegen Exchange, sondern von goneo.....