Zum Inhalt wechseln


Foto

Windows 7 - Acronis Universal Restore

Windows 7

  • Bitte melde dich an um zu Antworten
Eine Antwort in diesem Thema

#1 logix

logix

    Newbie

  • 4 Beiträge

 

Geschrieben 11. April 2017 - 12:44

Guten Tag liebes Forum.

 

Ich habe aktuell folgendes Problem:

 

Ich habe via Acronis True Image 2017 eine Vollsicherung eines Windows 7 Systems erstellt und möchte diese auf ein neues System wiederherstellen. Laut Angaben von Acronis wäre dies mit der Zusatzfunktion Universal Restore ohne Probleme möglich.

Bin auch nach der Anleitung gegangen: https://kb.acronis.c...e/content/58792

Aber der Support ist nicht sonderlich gut ...

 

Folgende Schritte habe ich bisher durchgeführt

1. Vollsicherung altes Windows 7 System

2. Validieren der Sicherung

3. Wiederherstellen der Vollsicherung auf das neue System mit MBR und co -> erfolgreich

4. Neues System mit Universal Restore Boot CD gestartet und RAID/SATA / Massenspeicher Treiber hinzugefügt via USB Stick

    " Intel SATA Preinstall driver (For AHCI / RAID Mode) Note: Windows setup to read from USB thumb drive." hinzugefügt

 

Das System lässt sich danach dennoch nicht booten. Im Bios kann ich auch nur den Windows Bootmanager und das CD/DVD Laufwer kauswählen

DIe SSD ist aber In Ordnung und wird am entsprechenden SATA Port erkannt

Hat jemand von euch Ideen und Vorschläge ?

 

Im neuen System ist ein Gigabyte GA-B150M-D3P verbaut und die Treiber gab es hier: http://www.gigabyte....v-10#support-dl

 

Ich füge nochmal paar Bilder bei, damit man es besser sehen u. evtl. verstehen kann

 

unnamed-acronis.jpg  

 

unnamed-acronis2.jpg

 

unnamed-acronis3.jpg


Bearbeitet von logix, 11. April 2017 - 12:47.


#2 mba

mba

    Board Veteran

  • 892 Beiträge

 

Geschrieben 11. April 2017 - 14:28

Schalte mal den Boot-Mode von Uefi auf Legacy