Zum Inhalt wechseln


MCSEboard.de – Hinweis Januar 2018:

Das MCSEboard.de Windows Server & IT Pro Forum wird am Samstag, den 20.01.2018, um ca. 18:00 für die Dauer von mehreren Stunden für den Relaunch 2018 geschlossen.


Foto

Joomla Update 3.6.4 - kritische Sicherheitslücke


  • Bitte melde dich an um zu Antworten
2 Antworten in diesem Thema

#1 blub

blub

    Moderator

  • 7.605 Beiträge

 

Geschrieben 25. Oktober 2016 - 20:34

Den es betrifft, der sollte updaten:

https://www.heise.de...ho.beitrag.atom

 

 


Ein Kluger bemerkt alles, Ein Dummer macht über alles eine Bemerkung. (Heinrich Heine)


#2 Nobbyaushb

Nobbyaushb

    Board Veteran

  • 2.856 Beiträge

 

Geschrieben 26. Oktober 2016 - 06:03

Moin,

 

danke für den Hinweis.

 

Habe das mal weitergegeben, mein Board läuft auf WoltLab

 

;)


Mfg aus Bremen

 

Norbert (der andere :))

MVP Exchange Server (heißt ja jetzt Office Server and Services..)

Das Problem gefällt mir nicht, ich hätte gerne ein anderes.

Wenn das die Lösung ist, hätte ich gerne mein Problem wieder


#3 substyle

substyle

    Board Veteran

  • 1.842 Beiträge

 

Geschrieben 26. Oktober 2016 - 18:48

Hilfreich zum Thema:

https://www.joomla-m...-3-6-1-or-later

 

LG

Lars