Zum Inhalt wechseln


Foto

SCCM USB-Problem nach Installation Endpoint Protection

Windows 7 Windows Server 2012 R2 SCCM

  • Bitte melde dich an um zu Antworten
2 Antworten in diesem Thema

#1 colisa

colisa

    Newbie

  • 13 Beiträge

 

Geschrieben 17. Oktober 2016 - 14:18

Hallo,

 

wir sind gerade dabei, SCCM bei uns einzuführen.

Aufgrund des Ablaufens unserer bisherigen Antivirus-Suite mussten wir Endpoint Protection schnell umsetzen.

Jetzt ist es soweit produktiv, da kamen die ersten Anrufe, das USB-Anschlüsse an manchen Kameras nicht mehr funktionieren.

Es scheint, dass die mit USB-Treibern gehen, die mit MTP nicht....glaube ich.

Ich finde mit meinem Kollegen einfach nicht den Fehler.

Muss man einen speziellen Punkt beachten(irgendwo in den Erweiterungen ein"ja" setzen) oder noch eine Richtlinie mit einbauen, damit USB wieder wie vor der Endpoint Protection funktioniert ?

 

Hat sich schon einmal jemand anders damit herumgeschlagen?

 

Im Anhang ist die Fehlermeldung am Client zu sehen... .

Angehängte Dateien



#2 matze-it

matze-it

    Board Veteran

  • 475 Beiträge

 

Geschrieben 17. Oktober 2016 - 14:50

EP blockiert m.W. keine USB-Anschlüsse. HAtte die alte AV-Lösung da was zu bieten und durch die Deinstallation tritt das Problem auf ? Ansonsten was geändert ?



#3 P-a-x-i

P-a-x-i

    Newbie

  • 157 Beiträge

 

Geschrieben 18. Oktober 2016 - 05:49

Servus,

 

EP kann USB sperren, wenn das als Datenträger erkannt wird. Das muss aber in der Regel explizit so konfiguriert werden. Was man dann auch beachten muss, wenn man Kartenleser an einer Tastatur hat und steckt diese an einem anderen USB-Port an, dass die komplette Tastatur dann geblockt ist.

 

In diesem Sinne