Zum Inhalt wechseln


Foto

Windows 8 Preview


  • Bitte melde dich an um zu Antworten
92 Antworten in diesem Thema

#1 kamikatze

kamikatze

    Board Veteran

  • 1.193 Beiträge

 

Geschrieben 13. September 2011 - 19:26

Ab morgen früh 5:00 MEZ gibt es hier http://dev.windows.com/ eine Preview von Windows 8 zum Download.
Macht schon mal die HyperV scharf;)

Ein Leben ohne Hunde ist möglich aber sinnlos


 

Du kannst erreichen, was Du wirklich willst - Richard Bach - Die Möwe Jonathan


#2 substyle

substyle

    Board Veteran

  • 1.764 Beiträge

 

Geschrieben 13. September 2011 - 19:38

HOT! Bin schon mal gespannt. Bei mir rennt leider das Böse VxWxxe :)

Danke für den Link.
Lars

Troll Hunt 2014: ||


#3 XP-Fan

XP-Fan

    Moderator

  • 10.963 Beiträge

 

Geschrieben 13. September 2011 - 19:41

5.00 Uhr .... unchristliche Zeit für die IT Admins. Da ist die Kaffeemaschine noch nicht betriebsbereit :D

Danke für den Hinweis. Mal sehen was die Zukunft so bringt.

Gruß und viel Erfolg !

www.ServerHowTo.de - Das MCSEboard.de HowTo Projekt ist online!


#4 kamikatze

kamikatze

    Board Veteran

  • 1.193 Beiträge

 

Geschrieben 14. September 2011 - 04:44

bei mir läuft der Download jetzt seit 30 Minuten. Server scheinen ganz gut zu funktionieren. Werde es dann am WE wohl testen
Gruss
Markus

Ein Leben ohne Hunde ist möglich aber sinnlos


 

Du kannst erreichen, was Du wirklich willst - Richard Bach - Die Möwe Jonathan


#5 tysako

tysako

    Newbie

  • 65 Beiträge

 

Geschrieben 14. September 2011 - 05:44

Danke für den Link, mal gucken wie das System in der VM läuft.

Gruß Ty

#6 Necron

Necron

    Moderator

  • 11.387 Beiträge

 

Geschrieben 14. September 2011 - 06:27

Und die Server Developer Preview gibt es direkt per MSDN Subscription dazu. :)

Gruß
Daniel


MVP - System Center Cloud and Datacenter Management


-Daniel's Tech Blog-


#7 substyle

substyle

    Board Veteran

  • 1.764 Beiträge

 

Geschrieben 14. September 2011 - 06:30

Bin auch am laden, geht schön fix die Leitung runter!

Troll Hunt 2014: ||


#8 tysako

tysako

    Newbie

  • 65 Beiträge

 

Geschrieben 14. September 2011 - 06:55

Und die Server Developer Preview gibt es direkt per MSDN Subscription dazu. :)


Echt? Ich sehe die gar nicht. Habe ein Bizspark Admin Account.

Bling - Ein Server ist tot!


#9 Necron

Necron

    Moderator

  • 11.387 Beiträge

 

Geschrieben 14. September 2011 - 07:11

Echt? Ich sehe die gar nicht. Habe ein Bizspark Admin Account.

Ich schätze mal das ein Bizspark Admin Account nicht dasselbe ist wie eine MSDN Subscription beziehungsweise es dort unterschiede in den angebotenen Produkten gibt. ;)

Gruß
Daniel


MVP - System Center Cloud and Datacenter Management


-Daniel's Tech Blog-


#10 tysako

tysako

    Newbie

  • 65 Beiträge

 

Geschrieben 14. September 2011 - 07:24

Ich schätze mal das ein Bizspark Admin Account nicht dasselbe ist wie eine MSDN Subscription beziehungsweise es dort unterschiede in den angebotenen Produkten gibt. ;)


Ich habe Zugriff auf das MSDN und Technet. Kann alles runterladen bis auf die Enterprise.

Edit: AAAAAH gefunden.

Bling - Ein Server ist tot!


#11 substyle

substyle

    Board Veteran

  • 1.764 Beiträge

 

Geschrieben 14. September 2011 - 08:11

Ja bei mir läuft schon die Installation ... *froi*

Troll Hunt 2014: ||


#12 tysako

tysako

    Newbie

  • 65 Beiträge

 

Geschrieben 14. September 2011 - 08:19

Ja bei mir läuft schon die Installation ... *froi*


Sofern Fertig, bitte Fazit. :)

Bling - Ein Server ist tot!


#13 substyle

substyle

    Board Veteran

  • 1.764 Beiträge

 

Geschrieben 14. September 2011 - 08:30

Video vom Installationsprozess kommt. Fazit - gewöhnungsbedürftig. Die neue Oberfläche ist geschmackssache. Habe gerade etwas Probleme den Grafikkartentreiber vom VMWare ans fliegen zu bekommen.

Melde mich wieder.

LG
Lars

Troll Hunt 2014: ||


#14 tysako

tysako

    Newbie

  • 65 Beiträge

 

Geschrieben 14. September 2011 - 08:33

Video vom Installationsprozess kommt. Fazit - gewöhnungsbedürftig. Die neue Oberfläche ist geschmackssache. Habe gerade etwas Probleme den Grafikkartentreiber vom VMWare ans fliegen zu bekommen.

Melde mich wieder.

LG
Lars


Hast du die Treiber der Vm installiert? Bei Virtual Box gibts immer die VM Addins.

Bling - Ein Server ist tot!


#15 NilsK

NilsK

    Expert Member

  • 9.272 Beiträge

 

Geschrieben 14. September 2011 - 08:34

Moin,

bei mir meldet VMware Workstation am Anfang der Installation einen fatalen Fehler. Irgendwas mit CPU und "not implemented". Hat dazu jemand ne Idee?

Edit: Diverse Fundstellen im Internet behaupten, Windows 8 liefe derzeit gar nicht in VMware. @substyle: Bei dir schon, oder? Welche Version?

Gruß, Nils

Nils Kaczenski

MVP Hyper-V
... der beste Schritt zur Problemlösung: Anforderungen definieren!

Kostenlosen Support gibt es nur im Forum, nicht privat!