Zum Inhalt wechseln


Foto

Automatische Produktaktivierung in Office 2010 deaktivieren


  • Dieses Thema ist geschlossen Dieses Thema ist geschlossen
2 Antworten in diesem Thema

#1 kaineanung

kaineanung

    Member

  • 207 Beiträge

 

Geschrieben 10. Dezember 2010 - 11:00

Hallo Leute,

ich möchte Office 2010 per Skript auf ein paar Clients verteilen welche jedoch kein Internetzugang besitzen.
Damit habe ich ja ein Problem mit der direkten Produktaktivierung welche mir beim ersten Start aufgezwungen wird.

Da wir hier MAK-Schlüssel haben, möchte ich das nach der Installation einer Abteilung per VAMT aktivieren.

Jetzt aber meine Frage:
Wie kann ich die automatische Produktaktivierungsaufforderung beim ersten Start unterbinden ? Da muss es doch irgendwo ein Registry-Schüssel dazu geben, oder ?

Ich möchte diese Aktivierung unterdrücken so das die User Office normal benutzen können und ich innerhalb 1-2 Tagen dann per VAMT alles erledige.
In der Zeit läuft Office eben in der 30-Tägigen Phase wo das Produkt noch nicht aktiviert werden muss.....

Danke schon einmal im voraus für eure Hilfe!

#2 Dukel

Dukel

    Board Veteran

  • 9.307 Beiträge

 

Geschrieben 10. Dezember 2010 - 11:24

Wieso nicht erst den VAMT installieren und dann Office verteilen?

#3 Dr.Melzer

Dr.Melzer

    Moderator

  • 26.282 Beiträge

 

Geschrieben 10. Dezember 2010 - 11:35

Ein Thread zu demselben Thema ist mehr als ausreichend!

https://www.mcseboar...ren-172050.html
Never argue with an idíot, they drag you down to their level and beat you with experience!