Zum Inhalt wechseln


Foto

Kein download mehr möglich


  • Bitte melde dich an um zu Antworten
146 Antworten in diesem Thema

#136 sfoc

sfoc

    Member

  • 126 Beiträge

 

Geschrieben 29. Oktober 2003 - 12:45

aber den reiter 'prozesse' gibt es doch nicht bei win98 oder taeusche ich mich da, schon so ewig her

regards
Feedback is the Breakfast of Champions

#137 simone

simone

    Junior Member

  • 66 Beiträge

 

Geschrieben 29. Oktober 2003 - 12:45

am anderem Rechnen steht:

INSTANT ACCESS OCR
MAILSPOOL
EXPLORER
RNATHCHK
CALCHECK
LEXPPS
ICON
WATCH
ZFEA 160
WZQKPICK
REXPROXY
STIMON
RUNDLL 32
LXSUPMON
ATIPTAXX
BPC
SYSTRAY
AVCGCTRL
BLSS
IMGICON
MWSOEMON
EEOOGISS


Auf diesem Rechner sind aber auch andere Programme drauf. Also die Rechner sind von den Programmen her nicht identisch.

#138 Haraldino

Haraldino

    Expert Member

  • 1.220 Beiträge

 

Geschrieben 29. Oktober 2003 - 12:48

Hi Simone,

hab hier einen netten Artikel gefunden. der passt zu Dir und Deinem Problem.

http://www.med1.de/Forum/Cafe/33522/1/

mfg Haraldino
Wenn es nicht geht, probieren Sie was anderes, vielleicht geht's dann auch nicht!

#139 simone

simone

    Junior Member

  • 66 Beiträge

 

Geschrieben 29. Oktober 2003 - 13:04

@Simone: Ich glaube die Prozesse wären auch noch ganz interessant (findest du auch im Taskmanager, dort gibts nen Reiter der "Prozesse" heißt)

Diesen Reiter habe ich nicht

#140 Haraldino

Haraldino

    Expert Member

  • 1.220 Beiträge

 

Geschrieben 29. Oktober 2003 - 13:15

Hi Simone,

ich hoffe du hast den Artikel gründlich gelesen.
d.h. internet explorer deinstallieren und wieder neu drauf.
Dann sollte alles funktionieren.

mfg Haraldino
Wenn es nicht geht, probieren Sie was anderes, vielleicht geht's dann auch nicht!

#141 simone

simone

    Junior Member

  • 66 Beiträge

 

Geschrieben 29. Oktober 2003 - 13:21

Ok ich werde jetzt den IE deinstallieren. Wie mache ich das am bestens, nur das nichts mehr hängen bleibt.

#142 Haraldino

Haraldino

    Expert Member

  • 1.220 Beiträge

 

Geschrieben 29. Oktober 2003 - 13:37

Hi Simone,

bevor Du installieren kannst, musst Du folgendes erst ausführen
siehe Link

http://www.faqweb.de/tip1317.htm


oder hier:

http://www.computerh...stallieren.html


mfg haraldino
Wenn es nicht geht, probieren Sie was anderes, vielleicht geht's dann auch nicht!

#143 simone

simone

    Junior Member

  • 66 Beiträge

 

Geschrieben 29. Oktober 2003 - 18:44

:cry: :confused:


C:\WINDOWS\Temporary Internet Files\Content.IE5\PPQBSD67\dlserver404[1].html

Das ist jetzt neu, nachdem ich den IE deinstalliert und wieder neu installiert habe

#144 simone

simone

    Junior Member

  • 66 Beiträge

 

Geschrieben 29. Oktober 2003 - 18:47

Entschuldigung sollte eigentlich so heissen:



Der Zugriff auf diesen Download bei CHIP Online / download.de wurde verweigert!

(Access denied)

Das kann verschiedene Gründe haben:

Sie verwenden den AOL-Browser oder den Download-Manager von T-Online
Lösung: Bitte versuchen Sie es mit Standard-Software: Z. B. dem Internet Explorer als Browser bzw. flashget als Download-Manager
Sie verwenden einen Download-Manager und haben in Ihrem Browser einen Proxy eingetragen
Lösung: Ohne Download-Manager sollte der Download immer funktionieren, ohne Proxy ebenso. Falls Sie sich auskennen, können Sie das Problem auch lösen, in dem Sie im Browser und im Download-Manager identische Proxy-Einstellungen vornehmen.
Illegaler Deeplink
Legal sind Download-Links, wenn sie aus Downloadseiten von www.chip.de oder www.download.de stammen. Falls sie auf einer anderen Webseite auf diesen Link gestossen sind, schicken sie bitte eine E-Mail an feedback@chip.de. Die E-Mail sollte den Download-Link und die URL der fremden Webseite enthalten, aus der dieser Link stammt.
Der Download-Link ist zu alt
Lösung: Laden Sie die Download-Seite neu.
Ihre Internetverbindung wurde zwischenzeitlich getrennt und neuaufgebaut
Lösung: Laden Sie die Download-Seite neu.
Der Download-Link wurde manipuliert
Dies ist nicht zulässig.
Falls keiner der aufgeführten Punkte bei Ihnen zutrifft, schicken Sie bitte eine E-Mail an feedback@chip.de mit einer möglichst genauen Beschreibung Ihrer Systemkonfiguration (Betriebssystem, Provider, Browser, Download-Manager, Proxy, Firewall, Filter).

#145 Ralf26Mg

Ralf26Mg

    Newbie

  • 2 Beiträge

 

Geschrieben 30. Oktober 2003 - 09:09

Hi Simone!!

ich mach dir nen Vorschlag...kauf dir Windows XP
dann hast du ein stabiles System und lade dir Tune Up Utilities runter dann kannst du deinen Pc anständig konfigurieren und
auch deine Internet Geschwindigkeit puschen und unter der Option aufräumen deine Temporären Dateien automatisch löschen lassen!!!

aber wenn du nen lahmen und nicht gerade aktuellen Pc hast würde ich dir empfehlen lieber die Finger von XP zu lassen da du dafür mindestens 256 MB Arbeitsspeicher für brauchst(umso mehr desto besser). Ansonsten bleib bei Windows 98 und lösche die Dateien im Ordner Temp unter Laufwerk C: Windows und dann suche in Windows den OrdnerTemp und lösche diesen!!!!
viel Spaß noch!!!

Und ganz wichtig ist..immer nen anständigen Anti Virus Schutz zu haben wie den von Norton....hatte vor kurzem den W32 Blaster Worm und der ist echt ******e!! und denke an ne Firewall ...alles zusammen bis auf Tune Up erhälst du wenn du dir Norton Internet Security 2004 besorgst!!! hoffe dein System macht dir keine weiteren Sorgen!! bis denne cya@
Das Internet ist erst perfekt wenn man Hardware saugen kann!!! ;-)))

#146 boardadmin

boardadmin

    Administrator

  • 2.870 Beiträge

 

Geschrieben 30. Oktober 2003 - 10:04

@Ralf26Mg: Sorry, Anhang wurde gelöscht weil er nichts mit einer Problemlösung zu tun hat. Unser Traffic ist nunmal begrenzt

#147 Ralf26Mg

Ralf26Mg

    Newbie

  • 2 Beiträge

 

Geschrieben 30. Oktober 2003 - 13:58

Entschuldigung...kommt in Zukunft nicht mehr vor!!!
ich wusste das nicht!!
Das Internet ist erst perfekt wenn man Hardware saugen kann!!! ;-)))