Zum Inhalt wechseln


Foto

GPO Langsame Netzwerkverbindung


  • Bitte melde dich an um zu Antworten
63 Antworten in diesem Thema

#61 Chrisy123

Chrisy123

    Junior Member

  • 65 Beiträge

 

Geschrieben 14. Oktober 2008 - 13:53

Schebenkleister

Hast Du Geräte glatt und ohne Probleme der Domäne hinzufügen können; welcher Dialog wurde benutzt, Ändern oder Netzwerkeknnung?

Ich hatte Anfangs Probleme, mit Ändern funktionierte es nicht, mit Netzwerkkennung mal nicht, mal ja. Erst nach dem Konfigurieren von WINS flutschte es.

Leider habe ich im Moment auch keine neue Idee.


Ja ging ohne Probleme. Meine Domain XXX.LOCAL konnte ich ohne Probleme und schnell hinzufügen. Hab alle Rechner problemlos neu aufgesetzt. Bin unter System > computername > änderen

Habs ja auch bei den neuaufgesetzten probiert!

Ich möchte mal meine Frage wiederholen: Kann es sein, die Rechner sind Clones und nicht mit Sysprep behandelt?


Nein, keine Clones


______________________
Hab aber folgendes interessantes gefunden, in meinen VPN Routern^^ Das war vorhin noch nicht da und laut Aussage von ZyXel werden in einen VPN Tunnel keine Daten / ICMP / Pings usw. geblockt.

Aber er erkennt die Anmeldung als Attacke, besser gesagt die ICMP Pakete :confused::confused::confused:. Von Clienten aus kann ich aber pingen


ZyWall P2 10.10.1.5
Eingefügtes Bild

#62 lefg

lefg

    Expert Member

  • 20.481 Beiträge

 

Geschrieben 14. Oktober 2008 - 14:01

Dazu kann ich nichts sagen, sowas habe ich nicht, keine Ahnung davon.

Ich muss gelich auf eine ander Baustelle, schaue später wieder rein.

Das Messbare messen, das Nichtmessbare messbar machen. Galilei.

 

Diskutiere nicht mit ***en, denn sie ziehen dich auf ihr Niveau und schlagen dich dort mit Erfahrung! (Hab ich bei Tom abgeguckt)

 

Koinzidenz begründet keine Korrelation und ist kein Beweis für Kausalität. (Hab ich bei Daniel abgeguckt) https://de.wikipedia...rgo_propter_hoc

 

Absolutistischer“ Geschäftsführungs-Dogmatismus, der jedwede Empirie aus der „Werkstatt“ schlichtweg ignoriert , führt eben zumeist früher als später ….  (Hab ich von Klabautermann)


#63 Chrisy123

Chrisy123

    Junior Member

  • 65 Beiträge

 

Geschrieben 14. Oktober 2008 - 14:40

Hmm ... Ein Problem weniger, habe grad mit den ZyXel Support gesprochen! Da ist was bei der Firmware schief gelaufen *g Anscheindet haben die mit den ICMP und Ping of death Probleme gehabt, alles was über 512 ist wird als ping of Death erkennt und geblockt! So kann man den schmarn lösen!


auf die ZyXel Per Telnet Menu 24 Dann 8 und dann folgende Befehle^^

ipsec initContactMode tunnel
ipsec swDevTri on
ip icmp death 4000



Funktionieren tut das ganze trozdem immer noch nicht :-(. Immer noch der gleiche Fehler vom Beitrag #6^^ Hmpf :-/

#64 Chrisy123

Chrisy123

    Junior Member

  • 65 Beiträge

 

Geschrieben 15. Oktober 2008 - 12:48

Ich vermute mal, es geht um Windows XP. Welches Servicepack hat dein XP? Kann es sein, dass dein Tunnel nicht alles an Traffic durchläßt? Ping muß bspw. erlaubt sein. Mit SP3 kam ein Fix, der das icpm packet etwas kleiner konfigurieren kann. Oder du holst dir den Hotfix.

Group Policies may not apply because of network ICMP policies

Bye
Norbert


... Okay Leute ich hab einen großen Fehler gemacht!! Norbert hat von Anfang an Recht gehabt ... Nach dem ich das am Router mit den ICMP Paketen hinbekomme habe, habe ich nochmal versucht die reg anzupassen

Microsoft schreibt folgendes:
Installation notes
After you install this hotfix, you can resolve the symptom that is described in this article by configuring Windows to use a smaller ICMP ping packet size. To manually change the ICMP ping packet size, create the following registry subkey: 
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon

Value name: PingBufferSize
Value type: DWORD (decimal)
Value range: 500 - 2048 
Default Value: 2048 

Note If you do not set this registry subkey or if you set the value out of range, the default ICMP ping packet size of 2048 is used. You can view the packet size in the Userenv.log file. If your network routers are configured to ignore large ICMP packets, be sure to reduce the PingBufferSize to a smaller value.
Back to the top

Habe statt Dezimal Hexdezimal gehabt beim DWORD Typ!!!

Ich möchte mich nochmals bei euch alle bedanken, für euere tolle Mitarbeit, ihr wart wirklich super!!!!

Vielen vielen Dank!!! :cool::cool::cool::cool::cool::cool: