Zum Inhalt wechseln


Foto

NT Autoritätssystem ?!?!?


  • Bitte melde dich an um zu Antworten
93 Antworten in diesem Thema

#91 zuschauer

zuschauer

    Board Veteran

  • 6.558 Beiträge

 

Geschrieben 19. August 2003 - 22:05

Hey, hey, macht mal ´ne Pause und schaut 5 Minuten aus dem Fenster.
thorgood hat schon recht, da MS seine DNS-Einträge geändert hat, landen die Anfragen der infizierten Systeme wahrscheinlich bei den root-Servern, da sie nicht mehr zuzuordnen sind.
Aber die root-Server haben nur die Anfrage nach einer Namensauflösung zu beantworten, keine DDos-Attacke .
Es war also sowohl für MS als auch für die Betreiber der root-Server ein voraussehbarer Vorgang. MS hat es gelöst und die Betreiber der root-Server auch, wie wir im Nachhinein wissen. ;)

@Sven: Daß MS ständig in der Kritik steht, ist ja auch nichts Neues.
@thorgood: Die root-Server haben es verkraftet. ;)

@all: Macht jetzt aus dem Ganzen bitte keine Diskussion um MS.

Diese MSBlaster-Action war, wenn man es nüchtern betrachtet, weder für die EndUser ein großes Problem (wenn man die persönliche Panik mal vernachlässigt) - sie haben keinen permanenten Schaden davon, noch für MS und auch nicht für "das Internet".
Für die YellowPress war es ein gutes Thema im Sommerloch. Aber im Großen und Ganzen ist das Thema erledigt, auch Dank der YellowPress, die es überschäumend public gemacht hat.

Bis zum nächsten Wurm !

#92 Alex0676

Alex0676

    Newbie

  • 2 Beiträge

 

Geschrieben 31. Oktober 2003 - 21:22

Hi Leute

Ich habe ein Problem

Mein PC schaltet sich immer nach 5 - 30 min selber aus
~> NT AUTORITÄTSSYSTEM usw

Ich habe mir schon den Pach von Microsoft herunter geladen, der geht nicht ich habe schon den Viren Kill Scan von Symtenc herunter geladen er schreibt er findet nix und dann dreht er sich ab
Dann hab ich mir von Ikarus den Scan für den Virus heruntergeladen
Angeklickt er soll den Virus löschen er ist fertig und der PC fährt hinunter,
Ich habe euch mein Problem geschildert könnt ihr mir bitte helfen !?!

greatz Alex

#93 Alex0676

Alex0676

    Newbie

  • 2 Beiträge

 

Geschrieben 31. Oktober 2003 - 21:28

Hi Leute

Ich habe ein Problem

Mein PC schaltet sich immer nach 5 - 30 min selber aus
~> NT AUTORITÄTSSYSTEM usw

Ich habe mir schon den Pach von Microsoft herunter geladen, der geht nicht ich habe schon den Viren Kill Scan von Symtenc herunter geladen er schreibt er findet nix und dann dreht er sich ab
Dann hab ich mir von Ikarus den Scan für den Virus heruntergeladen
Angeklickt er soll den Virus löschen er ist fertig und der PC fährt hinunter,
Ich habe euch mein Problem geschildert könnt ihr mir bitte helfen !?!

greatz Alex

#94 Sven Eichler

Sven Eichler

    Senior Member

  • 405 Beiträge

 

Geschrieben 05. November 2003 - 13:10

Such mal im SYSTEM32-Ordner nach einer Datei namens "msblast.exe". Lösche diese. Öffne Deinen Registrierungseditor und schau mal unter "RUN", ob da ein Eintrag "windowsautoupdate" oder so ähnlich vorhanden ist. Wenn ja, dann rauswerfen.
Damit sollte Dir eigentlich geholfen sein.

P.S.: Der Pfad in der Registrierung ist (wenn ich mich irre...):

HKLM | Software | Microsoft | Windows | Current Version | Run